Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Emailadresse anderst als Benutzername

Mitglied: gookchannel

gookchannel (Level 1) - Jetzt verbinden

31.07.2011, aktualisiert 18.10.2012, 2638 Aufrufe, 9 Kommentare

Probleme mit der Verbindung zum Exchange Server

Hallo zusammen,

folgendes Problem:

Ich habe einen Exchange Server 2007 im Einsatz und auf mehreren Client outlook 2010. Wir ziehen gerade von David auf Outlook um. Ich habe soweit auch schon alle Postfächer umgezogen.
Das eigentliche Problem besteht eigentlich darin das Outlook bei jedem Starten immer nochmal den Benutzernamen und das Passwort verlangt. Auch wen ich auf Passwort spechern gehe kommt jedesmal beim neustart von
Outlook die Abfrage nach B.Name und Passwort.

Ich denke es könnten daran liegen das der Benutzername nicht gleich E-Mailname ist?

Als Beispiel:

Benutzername ist

M.Mustermann

EMail adresse ist aber

Mustermann.M@xxxx.de

soweit meine Theorie.

Na was könnte das den sonst noch liegen?

Vielen Dank schonmal soweit

grup
Mitglied: michi1983
31.07.2011 um 12:45 Uhr
Hallo,

es kann nur daran liegen, dass entweder der Benutzername oder das Passwort falsch ist.
Einfach nochmal überprüfen.

Gruß
Bitte warten ..
Mitglied: gookchannel
31.07.2011 um 12:54 Uhr
Hallo und vielen Dank nochmal für deine schnell Antwort am Sonntag

Leider kann es daran nicht liegen da ich nämlich den Benutzernamen und Passwort eingebe dann gehe ich auf Speichern und Outlook verbindet sich auch mit dem Exchange server.
Nur kommt dieses Anmeldefenster leider jedesmal wen ich outlook beende und wieder neustarte. Aber der B.Name und Passwort sind definitiv richtig.

Gruß
Bitte warten ..
Mitglied: michi1983
31.07.2011, aktualisiert 18.10.2012
Bitte warten ..
Mitglied: education
31.07.2011 um 14:27 Uhr
Moin.

also an der Email kann es nicht liegen da es bei der Anmeldung egal ist.

versuch mal die anmeldung mit: <domain>\<benutzername>

also z.b. administrator\education

vielleicht hilft dir das auch:

http://www.synserver.de/support/faq.php?Q655
Bitte warten ..
Mitglied: gookchannel
31.07.2011 um 17:23 Uhr
Hallo vielen Dank schonmal soweit.

Habe alle Lösungsversuche soweit ausprobiert. Leider hat alles nichts gebracht. Ich bekommen immer noch die Anmeldemaske mit B.Name und Passwort und dem
Passwort speichern Button. Aber diese Abfrage kommt jedesmal von neuem egal ob ich das PWD speichere oder nicht.

Habe ein Win7 und ein Xp prof. Rechner auf beiden ist office 2010 drauf auf beiden das gleiche Problem.
Hat sonst vieleicht noch jemand eine Idee?

Vielen dank schonmal
Bitte warten ..
Mitglied: gookchannel
31.07.2011 um 17:41 Uhr
Ach ja gerade ist mir noch etwas sehr sehr komisches aufgefallen!

Wenn ich ca. 1-2 minuten Warte verbindet sich Outlook automatisch mit dem Exchange Server und der anmelde dialog verschwindet.

Wirklich sehr sehr komicsh vieleicht weis ja noch jemand Rat.
Bitte warten ..
Mitglied: education
31.07.2011 um 19:27 Uhr
kann es sein das du evtl. ein DNS problem hast bei euch im netz?

trag mal den exchange server in die hosts datei ein.
Bitte warten ..
Mitglied: gookchannel
01.08.2011 um 21:39 Uhr
Hallo education und vielen Dank für deine Antwort.

Das kann durchaus sein. Der Exchange befindet sich auch auf meinem DC. Wo und wie sollte ich den Exchange den eintragen?
Ich denke mal in den DNS Server in die Forward-Lookup Zone mit welchem namen?

Vielen Dank schonmal
Bitte warten ..
Mitglied: gookchannel
19.08.2011 um 18:10 Uhr
Hallo nochmal zusammen. Nach ewigem herumprobieren denke ich eine Lösung gefunden zu haben.

Ich habe unter Verwaltung-> InternetinformationsdiensteManager-> Sites-> SBS Webapplications->Autodiscover die Autentifizierung von Anonym aktiviert.

Und siehe da Outlook wollte keine Anmeldemaske mehr. Aaber das kann doch eigentlich auch nicht die Lösung sein oder? Da müsste doch eigentlich so gehen?

Ich weis auc nicht ob das so gut ist die einstellung so zu lassen?

Vielen dank schonmal
Bitte warten ..
Ähnliche Inhalte
Batch & Shell

Probleme mit einer Batch-Datei (Ordnername änderst sich)

gelöst Frage von Philipp1991Batch & Shell3 Kommentare

Sehr geehrte Damen und Herren! Ich hoffe Sie können mir bei folgendem Befehl helfen: Das Skipt soll die Komprimierung ...

Exchange Server

Weiterleitung einer emailadresse auf einem sbs 2011

Frage von jensgebkenExchange Server3 Kommentare

hallo gemeinschaft, möchte gerne eine email adresse die auf emienm sbs2011 exchange 2010 eingerichtet wurde weiterleiten auf eine email ...

E-Mail

Emailadressen von einem Kunden gefälscht

Frage von KMP1988E-Mail4 Kommentare

Servus zusammen, einem Kunden von uns wird anscheinend gerade ans Bein gepisst. Es werden einige Mailadressen die der Kunde ...

Windows 7

Änderung Benutzername

Frage von achkleinWindows 76 Kommentare

Hallo, ich möchte über einen Netzwerk-Scanner Bilder auf einen PC senden. Leider akzeptiert der Scanner keine Umlaute im Datenpfad. ...

Neue Wissensbeiträge
Sicherheit
Intel Rapid Storage Sicherheitsfix deployen
Tipp von DerWoWusste vor 32 MinutenSicherheit

Anlass des Beitrags ist ein Sicherheitsproblem im Programm intel rapid storage UI, was in der Regel zusammen mit dem ...

Windows 10

Windows 10 1809 - Snipping Tool wird verschoben und Benutzer sollen die App installieren

Information von Deepsys vor 2 StundenWindows 108 Kommentare

Hallo zusammen, und wieder ein Punkt mehr Windows 10 zu hassen, das Snipping Tool wird bald "verschoben" und durch ...

Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 1 TagWindows 108 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 3 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Heiß diskutierte Inhalte
Windows 10
Probleme mit Zielgruppenadressierung unter Windows 10
Frage von Mister-MWindows 1016 Kommentare

Hallo zusammen, folgendes Problem, bzw. Situation. Ich habe eine Gruppenrichtlinie mit einer Druckerzuweisung gemacht. Hier habe ich die Zielgruppenadressierung ...

Windows 10
Nach Windows-Upgrade verschwinden Kacheln aus dem Startmenü
Frage von swiss-electronicsWindows 1015 Kommentare

Hallo zusammen Ich habe nun schon mehrmalig die Erfahrung gemacht, dass nach dem Upgrade von Windows 10 Build 1709 ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
gelöst Frage von SebastianGSWebbrowser14 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...