Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003

Mitglied: R.BE

R.BE (Level 1) - Jetzt verbinden

30.07.2003, aktualisiert 31.07.2003, 19144 Aufrufe, 3 Kommentare

Keine Emails an .....t-online.de

Moin IT Freunde.

Habe ein Problem mit meinem Exchange 2003.
Alle Emails die an .........@t-online gehen sollen kommen vom Exchangeserver wieder zurück.

Kann mir jemand helfen ?
Danke ....... Ralf

Fehlermeldung:

Folgende(r) Empfänger konnte(n) nicht erreicht werden:

Mustermann@t-online.de am 30.07.2003 09:31
Diese Nachricht wurde aufgrund der aktuellen administrativen Richtlinie vom Zielserver zurückgewiesen. Versuchen Sie es zu einem späteren Zeitpunkt erneut. Wenn das Problem fortbesteht, wenden Sie sich an Ihren Systemadministrator.
Mitglied: FISICON
30.07.2003 um 10:48 Uhr
Hi Ralf,

der Grund liegt darin das der T-Online mail server dich nicht Kennt(oder genauer deinen Exchange) ich vermute mal das du mit DSL oder ähnlichem dynamischen Wählverbindungen arbeitest.
ICh habe das Problem folgender masen gelöst:
(Bezieht sich alles auf Exchnage2k sollte aber auch beim 2003 ähnlich laufen)
Erstelle am Exchange einen Connector.
trag bei allgemein unter ader Auswahl Gesamte mail... den SMTP Server deines Providers ein z.B. smtp.FIRMA.de
Auf der Register Karte Adressraum fügst du nun eine SMTP adresse hizu und zwar t-online.de .
Trag am besten auch gleich gmx.de,hotmail.com,und aol.com ein die stehen auch nicht auf Relay.

So und nu leitet dein Exchange die T-Online mail über deinen Provider ums und der T-Online Server nimt auch die mails an.

ich hoffe das dir das weiterhilft.
Sollte es dennnoch nicht klappen einfach melden.
Ansonsten kann ich nur www.msexchangefaq.de empfhelen, da findest du eingiges an infos.

Gruß

FISICON
Bitte warten ..
Mitglied: R.BE
30.07.2003 um 19:55 Uhr
Habe nochmal ne Frage!
Mein Provider ist t-online also habe ich smtp.t-online.de eingetragen. Leider geht es aber nicht. Habe es auch mit smtp-Server von gmx oder 1und1 versucht.
Egal welchen Server ich eintrage irgendetwas passt ihm nicht.
Danke und Gruß Ralf
Bitte warten ..
Mitglied: FISICON
31.07.2003 um 09:35 Uhr
Hi Ralf,

Also 1. Adresse vom SMTP Server von T-Online ist nicht smpt.t-online.de sondern mailto.t-online.de,
Um mit einem Exchange Server mails über T-Online zu verschicken musst du einen zusätzlichen Dienst aktivieren der Kostenpflichtig ist und zwar muss du dich für SMTPRELAY.t-online.de Anmelden dann würde es funktionieren.

Bei GMX geht es (glaube ich) auch nicht einfach so da die auch keinen offnen SMTP haben, du kööntest jedoch probieren es mit dem im letzet Post erwähnten COnnector, Trag dann als SMTP mail.gmx.net ein. Jetzt muss noch dein benutzer Name und PW im COnnector hinterlegt werden die findest du unter der Registerkarte Erweitert,
du entfernst den hacken bei "Helo an Stell von EHLO senden" raus und wählst dann "Ausgehende Sicherheit" , jetzt den Punkt Standartauth.. wählen. Nun Trage als BEnutzernamen dein GMX KUNDENNUMMER ein und das PW, es kann sein das es jetzt läuft aber: 1. Dass Passwort wird im Klartext übertragen 2. Überprüf wenn es geht ob der jetzt alles Emails mit deiner GMX Adresse rausgegeben werden!

Bei 1&1 weiss ich nicht näheres, wenn du dort aber ne DOmain hast frage doch einfach mal per mail bei denen nach ob und wenn ja wie sie Exchange unterstützen.

Hoffe das dir das hilft aber lies dich bitte durch msexchangefaq.de das ist tausend mal besser als immer im Forum nachzufragen denn es sind ja nicht immer die Leute online die dir helfen können.

CU

FISICON
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003 (Windows Server 2003)
gelöst Frage von ET-StudentExchange Server6 Kommentare

Hallo alle zusammen ich hab auf einem alten Server Microsoft Server 2003 und Exchange 2003 installiert und es läuft ...

Exchange Server
Exchange 2003 - Ressourcenbuchung
Frage von mario87Exchange Server

Hallo zusammen, momentan werden Firmenfahrzeuge über Outlook 2003 als Ressource gebucht. Jeder kann die Firmenwagen als Ressource buchen und ...

Exchange Server
Exchange 2003: OWA-Website
gelöst Frage von Johannes270198Exchange Server9 Kommentare

Guten Abend zusammen, ich richte gerade zum ersten Mal Exchange 2003 ein. Vom 2008er weiß ich, dass das OWA ...

Exchange Server
Verteilerlisten Exchange Server 2003
Frage von MultiStormExchange Server5 Kommentare

Hallo, ich hoffe das die frage soweit recht einfach ist. ich suche auf einem Exchange Server 2003 die3 Verteilerliste? ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 7 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 10 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...