Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2003 sendet alle 15 Minuten eine Email von einem internen Bentzer an einen anderen

Mitglied: Crustacean

Crustacean (Level 1) - Jetzt verbinden

20.03.2009, aktualisiert 13:07 Uhr, 7745 Aufrufe, 11 Kommentare

MS Exchange 2003 Standard mit aktuellem SP und Patches
MS Outlook 2003 mit aktuellem SP und Patches
Trendmicro Officescan und Scanmail 8.0 aktuelle Pattern, etc.

Hallo!
Ich habe ein kleines Problem mit meinem Exchange 2003.

Im 15-Minuten-Rhythmus wird eine Email von einem internen Postfach zum anderen versendet. Bis vor kurzem wurde die Email auch an ein externes Postfach im selben Rhythmus gesendet. Nachdem eine andere Email an den Empfänger gesendet wurde, hat sich das Problem bei dem externen Empfänger erledigt. Ein weiterer externer Empfänger hat die Email nur einmal bekommen.

Bisherige Lösungsversuche
  • ‚Alles gut macht ein Reboot‘
Keine Auswirkung
  • Deaktivierung von ScanMail
Keine Auswirkung
  • Diverse Änderungen am Outlook

Kennt jemand das Problem? Und viel wichtiger hat einer eine Lösung? Was ist das Problem?

Hier noch ein kleines Bild aus der Warteschlange:
c8b66faa5d53ef1b6aba2141fc01839b-exchange - Klicke auf das Bild, um es zu vergrößern

Die Email bekommt bei jedem neuen Versuch eine neue Nachrichten-ID. Ich frage mich nur, warum die Nachrichten-ID so komisch aussieht. Bei einem internen Versand sieht sie doch eigentlich anders aus, oder?

Hier der Nachrichtenverlauf der ursprünglichen Email:
fbf2730fb2aa2b6f511a37ee1c2b2bd5-exchange - Klicke auf das Bild, um es zu vergrößern

Vielen Dank für eure Hilfe!
Mitglied: Globetrotter
20.03.2009 um 12:51 Uhr
Wer ist der Absender diser besagten Mail?
Bitte warten ..
Mitglied: Crustacean
20.03.2009 um 12:58 Uhr
Der Absender ist der interne Benutzer, der immer wieder sendet. Es ist eine neue Email. Also weder eine Antwort noch eine Weiterleitung!
Bitte warten ..
Mitglied: Globetrotter
20.03.2009 um 13:07 Uhr
Hi...
Vielleicht hilft dir das weiter: hier

Gruss Globetrotter
Bitte warten ..
Mitglied: Crustacean
20.03.2009 um 13:12 Uhr
Gute Idee!

Ich werde einmal den Intelligenten (?) Nachrichtenfilter auschalten, Trendmicro ScanMail hat ja auch noch einen Spamfilter.
Melde mich gleich wieder!
Bitte warten ..
Mitglied: Crustacean
20.03.2009 um 14:03 Uhr
Hallo!
Der IMF scheint nicht daran beteiligt zu sein. Ich habe ihn ausgeschaltet und dann den SMTP-Dienst durchgestartet.
Keine Änderung des Verhaltens!

Grüße Crustacean
Bitte warten ..
Mitglied: Globetrotter
20.03.2009 um 14:18 Uhr
Hi.. shit happens..

sendet der interne User immer an den gleichen externen oder ist das unterschiedlich ?
sendet exchange auch wenn die maschine des Users aus ist ??

Bitte mal paar ausführlichere Infos...

Gruss
Bitte warten ..
Mitglied: Crustacean
20.03.2009 um 14:51 Uhr
Hallo!

Bei beiden Benutzern handelt es sich um interne Benutzer, d.h es läuft alles auf unserem Exchange-Server ab. Wir haben auch nur diesen einen.

Was mich nur wundert:
Die Nachrichten-ID der Wiederholungs-Email endet mit @afotek.local. Die Emailadresse des externen Empfängers, der die Emails sofort bekommen hat endet mit @afotec.de.

Der Empfänger erhält zwischen neunzig und hundert Emails am Tag. Das paßt dann ja mit vier Emails pro Stunde. Dementsprechend scheint Outlook, wenn überhaupt, nur bedingt beteigt zu sein.

Ich vermute mal, dass die Email irgendwo zwischen Virenscanner, Spamfilter und Exchange hängen bleibt.
Eine normale intere Übertragung hat acht Einträge im Nachrichtenverlauf. Die wiederholte hat nur sieben Einträge. Was auch immer mir das sagen soll.

Grüße Crustacean
Bitte warten ..
Mitglied: Globetrotter
20.03.2009 um 15:10 Uhr
hi..
wenn du schreibst, dass der exchange trotzdem sendet wenn virenscanner und co aus sind, gehe ich mal von nem anderen Problem aus.

Ich würde nun noch 2 Versuche unternehmen...

1. An einem anderen Rechner ein neues Profil mit diesem User anlegen und einfach nochmals probieren

2. Postfach und User löschen und neu anlegen

ansonsten nun Exchange-Guru ins Haus holen und Geldbeutel gut befüllen..

Sorry..
Bitte warten ..
Mitglied: Crustacean
27.03.2009 um 11:25 Uhr
AlohA!
Ich habe das Problem gelöst!
Nachdem sich unser Exchange dann soweit verabschiedet hatte, dass wir im Microsoft-Support die höchste Stufe (Unternehmenskritische Stillstand) eingenommen hatten, ist diese Geschichte eskaliert. User A hat User B dann mindestens sechs Emails jede Viertelstunde geschrieben.

Dann kam ich auf eine totale aber geniale Idee. Der letzte Beitrag von Globetrotter (Danke!), siehe unten, hat mich darauf gebracht. Postfächer zu löschen war mir dann doch zu radikal. Ich habe dem Empfänger für ca. eine Stunde eine andere Emailadresse gegeben. Also @domain.de gelöscht und @domain.com eingefügt.
Dann gab es noch eine Unzustellbarkeitsmeldung. Und schon war der Spuk beendet.

Danke an alle Interessierten!

Gruß Crustacean
Bitte warten ..
Mitglied: Crustacean
27.03.2009 um 11:26 Uhr
Hallo!
Ich habe es gelöst!!!
Deine letzte Antwort hat mich auf die Lösung gebracht.

Danke nochmal!

Gruß Crustacean
Bitte warten ..
Mitglied: Globetrotter
27.03.2009 um 17:38 Uhr
Gern geschehen...
manchmal ist die einfachste Lösung die Beste ;)

Gruss Globe
Bitte warten ..
Ähnliche Inhalte
Windows 7
Voller Zufriff erst nach 15 Minuten
gelöst Frage von bm-magicWindows 76 Kommentare

OS Win 7, Ulti-32 SP1, automatische Update aktuell, Mehrere Virusscanner, exklusiv von CD gebootet, finden kein Fehler. Letzter Installierter ...

Exchange Server

Exchange 2016 versendet keine internen eMails

gelöst Frage von RicoPausBExchange Server4 Kommentare

moin zusammen ich stehe hier ein wenig auf dem Schlauch mit der Konfiguration einer Exchange 2016 Testumgebung für Schulungszwecke. ...

Outlook & Mail

Outlook 2007 sendet keine Emails

Frage von ChrisFahOutlook & Mail11 Kommentare

Hallo zusammen, ich hab da ein kleines, aber nervendes Problem mit dem Postversand von Outlook 2007: Auf einem Rechner ...

Outlook & Mail

Outlook neuer Termin in 15 Minuten abständen

Frage von alwin1993Outlook & Mail3 Kommentare

Hallo, wie kann man Outlook 2013 beibringen das er beim erstellen eines Termins die Beginn und Ende Zeiten in ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...