Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Konto einbinden via EX Console

Mitglied: Tezzla

Tezzla (Level 1) - Jetzt verbinden

13.06.2018 um 10:44 Uhr, 489 Aufrufe, 5 Kommentare

Hallo zusammen,

ich habe seit langer Zeit mal wieder versucht ein zweites Postfach (auf MS Exchange Server 2010) auf einem mit Outlook 2010 bestückten Windows 7 Rechner einrichten zu lassen via Exchange Console ("Vollzugriff" und "Senden als" für entsprechenden User). Das Konto wird auf dem Client auch hinzugefügt und mit Inhalt gefüllt.

Soweit so gut, funktioniert auch alles, bis auf eins:
Beim Absenden einer Mail fehlt im "Von"-Feld die entsprechende Absenderadresse.

Habe ich einen Schritt vergessen?

Kurzfristiger Workaround: Das Postfach von Hand nochmal zusätzlich über die Systemsteuerung auf dem Client eingebunden, das läuft auch soweit ohne Eingabe von Credentials problemlos. Aber das kann ja nicht des Rätsels Lösung sein.

Cache würde ich mal ausschließen, dafür war die Zeitspanne zu lange und mehrere Reboots dazwischen.

Besten Dank
Tezzla
Mitglied: sabines
13.06.2018, aktualisiert um 10:54 Uhr
Moin,


Beim Absenden einer Mail fehlt im "Von"-Feld die entsprechende Absenderadresse.


fehlt Dir in Outlook das Von Feld (über Optionen einblendbar) oder wird die Absender Adresse falsch angezeigt (dann bei Mail schreiben aktiv angeben und hierbei aus dem Adressbuch aussuchen).

Gruss
Bitte warten ..
Mitglied: Tezzla
13.06.2018 um 11:03 Uhr
Aloha.

beim Hinzufügen des zweiten Kontos über die Console wird nicht automatisch das "Von"-Feld beim User angezeigt. Wenn ich es dort händisch einblende, fehlt der Eintrag der zweiten Absenderadresse.

Musste man das händisch aus dem Adressbuch heraussuchen? Hatte das deutlich komfortabler in Erinnerung - oder irre ich?

Besten Dank und Gruß
Bitte warten ..
Mitglied: sabines
13.06.2018 um 11:16 Uhr
Einmalig aus dem Adressbuch raussuchen, danach sollte es anwählbar sein.
Bitte warten ..
Mitglied: Tezzla
13.06.2018 um 18:23 Uhr
Bin morgen wieder vor Ort, teste ich aus
Danke schonmal für den Hinweis!
Bitte warten ..
Mitglied: Tezzla
03.07.2018 um 14:00 Uhr
Etwas verspätet, aber hier die Rückmeldung: Ja, funktioniert, wenn man den Absender aus dem Adressbuch sucht.

Was mich noch stört, ist, dass über die Registry bzw Powershell noch eingestellt werden muss, dass die gesendeten Objekte auch im entsprechenden Postfach landen und nicht in den eigenen. Geht das nicht schicker?

01.
Set-MailboxSentItemsConfiguration "Mailbox" -SendAsItemsCopiedTo From
Besten Dank schonmal und viele Grüße
Tezzla
Bitte warten ..
Ähnliche Inhalte
Exchange Server

EX 2010 keine Verbinung zu ÖO in Console

gelöst Frage von akae11Exchange Server1 Kommentar

Hallo in die Runde, Kunde hat von EX2003 auf EX 2010 migriert. Beim Kunden wurde per ADSIedit der CN ...

Exchange Server

Externes Exchange 2010-Konto in Outlook 2013 einbinden

Frage von BirdyBExchange Server6 Kommentare

Hallo zusammen, ich habe gerade ein kleines Problem: Ich habe die Aufgabe ein Exchange-Konto von einem Exchange 2010 aus ...

Exchange Server

Vorgehensweise E-Mail Konto - Ex-Mitarbeiter

Frage von leon123Exchange Server6 Kommentare

Hallo zusammen, bei uns gilt, keine privaten E-Mails erlaubt, sodass ich hier schon mal auf der sicheren Seite bin. ...

Exchange Server

Exchange Management Console

Frage von manuel109Exchange Server2 Kommentare

Hallo Zusammen, ich konnte mir zwar lokal die "Active Directory Users and Computers" installieren, nicht aber die Exchange Management ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung35 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten5 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 5 TagenHardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung27 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Switche und Hubs
POE-Switche
gelöst Frage von MiStSwitche und Hubs13 Kommentare

Guten Morgen, ich überlege ob ich in unserem Netzwerk die aktuellen Switche (D-LINK DGS-1210-28) durch PoE-Switche ersetzen soll. Der ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...