Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange und outlock probleme nach erfolgreicher zustellung

Mitglied: sani007

sani007 (Level 1) - Jetzt verbinden

19.03.2008, aktualisiert 21.03.2008, 2717 Aufrufe, 5 Kommentare

Hallo

Ich hab einen SBS 2003, wir rufen die Mails mittels popcon ab und stellen sie dem Exchange 2003 zur Verfügung. Verteilung hat immer geklappt. Aber seit gestern werden die Mails, abgerufen zu gestellt sind auch am Exchange tracking sichtbar aber, bei abruf mittel outlock(2007) oder per Weboutlock nicht sichtbar.Einige neue Emails kommen rein aber nicht alle..... Wir sehen die Mails garnicht. Wo kann das Problem liegen? Es wurden keine Änderungen durchgeführt.... Es hat jetzt monatelang problemlos funktioniert. Und es gibt keine Fehlermedungen.....

Bitte um Hilfe...

danke lg
Mitglied: Lumpi
19.03.2008 um 11:54 Uhr
Hallo

Macht euer Server Windowsupdates automatisch?
Vieleicht ist ja da was schief gelaufen, wenn Du schon selbst nicht Hand angelegt hast,
und nichts verändert wurde?

Server kürzlich neugestartet? Vieleicht vor längerer Zeit was eingestellt, was erst jetzt nach dem
Neustart zum Tragen kommt?!


Gruß
Sven
Bitte warten ..
Mitglied: sani007
19.03.2008 um 12:43 Uhr
Wird jeden tag neu gestartet.... Wie kann ich schaun wann das letzte update installiert wurde....?
Bitte warten ..
Mitglied: geTuemII
19.03.2008 um 12:50 Uhr
Wurden empfangene und verlorene Mails an unterschiedliche Mailadressen geschickt? Wenn ja, überprüfe mal, ob dir die Empfängerrichtlinie die Mailadressen über das automatische Update verändert und dabei die zusätzlichen Adressen der User rausgeschmissen hat.

Incoming Mails an Adressen, die der Exchange nicht kennt, werden im Nirwana versenkt.

geTuemII
Bitte warten ..
Mitglied: Lumpi
19.03.2008 um 13:17 Uhr
Wann die letzte Installation eines Updates war müsstest Du im Ereignisprotokoll finden.

Gruß
Sven
Bitte warten ..
Mitglied: sani007
21.03.2008 um 08:43 Uhr
Update wurde keines gemacht....
Und die Namen(Emailadressen) sind auch richtig eingetragen......
ganz, ganz komisch
Bitte warten ..
Ähnliche Inhalte
E-Mail

Erfolgreiche Zustellung einer eMail ja oder nein?

gelöst Frage von Torsten78E-Mail11 Kommentare

Hallo, ein Kunde von mir hat Ärger mit einem Anbieter, der behauptet ihm eine eMail geschickt zu haben. Der ...

Exchange Server

Verzögerte Zustellung von Emails in Exchange 2010

Frage von FlinxitExchange Server3 Kommentare

hallo allerseits, hatte eben beim Kunden das Problem, dass Emails EINES Postfaches verzögert "angezeigt" wurden. die Pop Connector Software ...

Exchange Server

SMTP Zustellung - Exchange On-Prmis - Online

gelöst Frage von TOAOICEExchange Server26 Kommentare

Guten Morgen, ich habe folgende Dinge: Ich habe in der Vergangenheit mehrere Exchange erfolreich eingerichtet. Allerdings waren von Kundenseite ...

Batch & Shell

Wenn ping erfolgreich dann

gelöst Frage von cptkrabbeBatch & Shell2 Kommentare

Hallo. Ich wecke ab und zu Rechner mit folgendem "Script" : Erste Frage: Wie kann ich es so einrichten, ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...