Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange, Outlook und Regeln...

Mitglied: mog

mog (Level 1) - Jetzt verbinden

22.11.2004, aktualisiert 19.10.2006, 5888 Aufrufe, 1 Kommentar

Hallo zusammen!

Ich, bzw. meine Kollegin hat ein Problem:

Da wir alle sehr viele Ordner im Outlook haben, haben wir auch entsprechend viele Regeln, die die Mails in die verschiedenen Ordner verschieben (alles Lokal).
Seit wir auf Exchange 2003 gewechselt haben, wurde ein großteil der Regeln deaktiviert. Möchte man eine Regel ändern oder wieder aktivieren, kommt die Meldung, dass aufgrund nicht unterstützter Paramter oder zu wenig Speicherplatz die Regeln nicht auf den Server übertragen werden konnten und deswegen deaktiviert wurden.

Ich habe bereits erfahren, dass der Server wohl nur 31kb Speicher oder sowas für Regeln vorsieht. Wir haben dann mal alle Regeln gelöscht und neu eingegeben, bei der 23. Regel kam dann wieder die meldung. Wir bräuchten aber schon ein paar mehr. Ich habe bei mir z.B. 27 aktive Regeln die alle funktionieren, und ich bekomme keine Fehlermeldungen!

Ich müßte jetzt also wissen, wie ich entweder den Speicher für Regeln erhöhe oder aber die Regeln nicht auf den Server übertrage sondern lokal speichere.

Vielen Dank für eure Hilfe!

LG
mog
Mitglied: tmace85
19.10.2006 um 12:55 Uhr
Hi Leutz,

habe ein ähnliches Prob. Würde mich freuen wenn jemand darüber bescheid weiß.

MFG Tmace85

P.S. Danke für die Antworten
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook Regeln
Frage von SchauerOutlook & Mail9 Kommentare

Hallo werte Kollegen, ich stehe vor einer, wohl belächelten Aufgabe, derer ich nicht Herr werde. Szenario: Der Empfang bekommt ...

Outlook & Mail
Outlook Termin Regeln
Frage von fiffi1Outlook & Mail2 Kommentare

Moin, Weiss jmd ob es eine Regel im Outlook gibt, die Termine nach einer gewissen Zeit automatisch löscht? Wenn ...

Exchange Server
Regeln von Exchange Mailbox verwalten
gelöst Frage von D-LineExchange Server2 Kommentare

Hallo Zusammen Ich habe mich in letzter Zeit mit öffentlichen Ordnern befasst und bin daran fast etwas verzweifelt Die ...

Outlook & Mail

Anzeigen von Regeln in Exchange Freigaben

gelöst Frage von slanskyOutlook & Mail3 Kommentare

Hallo, ich habe bei uns folgendes Problem. Wir haben eine Freigabe, in welcher eine Regel angelegt ist. Wie kann ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 11 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 14 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...