Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange sendet keine internen e-mails mehr

Mitglied: Fugmann-Media

Fugmann-Media (Level 1) - Jetzt verbinden

23.01.2012 um 12:44 Uhr, 5545 Aufrufe, 2 Kommentare

Hallo, wir hoffen dass diese Frage
nicht schon da war, bzw. konnten wir nichts finden

Hallo Forum

Konfifuration:
- WIN Server 2008
- Exchange Server 2007
- Outloo Client 2007

Der User Sandra.raether@......... kann urplötzlich

e-mails - intern und extern komplett empfangen ! - wie immer
e-mails an extern komplett senden - wie immer !

Nur bei internenn mails innerhalb der Domäne kommen ab und zu Fehler bei den unterschiedlichen Adressen
innerhalb des Exchange - Servers

Die Fehler kommen aber beim Versenden mit dem OWA-Interface
über den Internet-Explorer NICHT - Nur mit Outlook

Hier mal die Fehlermeldung bei einer e-mail an Jutta Weisserth

Absender = sandra.raether@acot-...........
Empfänger = jutta.weisserth@acot-.........

Irgendwie versucht er (so denken wir) das „ae“ bei Raether in ein „ä„ umzuwandeln

Kann man das in Outlook 2007 einstellen
siehe auch Header:
From: =?iso-8859-1?Q?Sandra_R=E4ther?= <Sandra.Raether@acot-germany.de>
To: 'Jutta Weisserth'


Hier die Fehlermeldung des Exchange

'Jutta Weisserth'
Die E-Mail-Adresse des Empfängers wurde im E-Mail-System des Empfängers nicht gefunden. Microsoft Exchange versucht nicht, diese Nachricht erneut für Sie zuzustellen. Überprüfen Sie die E-Mail-Adresse, und versuchen Sie, diese Nachricht erneut zu senden, oder wenden Sie sich mit dem folgenden Diagnosetext an Ihren Systemadministrator.

_____
Mit Microsoft Exchange Server 2007 gesendet




Diagnoseinformationen für Administratoren:

Generierender Server: SERVER01.acot-germany.local

IMCEAEX-_O=ACOT-GERMANY_OU=ERSTE+20ADMINISTRATIVE+20GRUPPE_CN=RECIPIENTS_CN=Jutta+2Eweisserth@acot-germany.local
#550 5.1.1 RESOLVER.ADR.ExRecipNotFound; not found ##

Ursprüngliche Nachrichtenkopfzeilen:

Received: from ([192.168.0.190]) by server01
([192.168.0.190]) with mapi; Mon, 23 Jan 2012 10:34:13 +0100
Content-Type: application/ms-tnef; name="winmail.dat"
Content-Transfer-Encoding: binary
From: =?iso-8859-1?Q?Sandra_R=E4ther?= <Sandra.Raether@acot-germany.de>
To: 'Jutta Weisserth'


Wisst Ihr da evtl. eine Lösung

Vielen Dank im voraus !
Mitglied: opalka
23.01.2012 um 12:50 Uhr
Hallo,

die Frau Räther versucht nicht an jutta.weisserth@... zu senden sondern an "Jutta Weisserth". Man sieht ja, dass Outlook/Exchange dann die Mailadresse "jutta weisserth@xxx.local" erzeugt und die ist nunmal nicht vorhanden.

Und er sagt es ja auch: "Jutta Weisserth" ist nicht vorhanden. Die Gute soll doch bitte die richtige Mailadresse eingeben, anstatt nur den Namen der Person.

BTW: ae wird nicht in ä umgewandelt, nur das ä aus dem Namen und der ist für den Versand uninteressant. Wichtig ist nur was in den Klammern steht.

Gruß
Bitte warten ..
Mitglied: Fugmann-Media
23.01.2012 um 17:04 Uhr
Hallo

Vielen Dank, manchmal ist man doch echt betriebsblind.

Ja das war der Fehler, das Outlook immer alle Falscheingaben auch speichert !

Vielen Dank nochmals

Gruß
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Server 2010 sendet E-Mails nicht raus

gelöst Frage von tomi93Exchange Server6 Kommentare

Hallo, ich habe seit paar Tagen folgendes Problem: Exchange Server 2010 versendet E-Mails die an externe Empfänger gehen nicht ...

Exchange Server

Pop3-Connector "sendet" E-Mails ins Nichts

Frage von hesperExchange Server4 Kommentare

Schönen guten Morgen! Ich hab hier ein kleines Mysterium, bei dem ich nicht weiß, wo ich ansetzen soll. Folgende ...

Exchange Server

E-Mail Weiterleitung von externen aber nicht internen E-Mails

gelöst Frage von 117799Exchange Server4 Kommentare

Hallo ihr Allwissenden da draußen, ich habe bei einem Kunden folgendes Problem und hoffe hier den geeigneten Tip zu ...

Exchange Server

Exchange Sendet keine Mail mehr an den Exchange

Frage von fundave3Exchange Server2 Kommentare

Guten Morgen, Ich habe heute morgen mal wieder einen Dauergast, der momentan nur Probleme macht. Ein Exchange 2013. Ich ...

Neue Wissensbeiträge
Server-Hardware
HP iLO ist gefährdet (iLO 4))
Tipp von AlFalcone vor 8 StundenServer-Hardware

Gemäss Twitter und Heise gibt es eine Angriffsmöglichkeit auf iLO Quelle: iLO ist gefährdet

CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 17 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 TagWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

Heiß diskutierte Inhalte
Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung29 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Batch & Shell
Mit Powershell den Inhalt einer Excel mit einer Text Datei abgleichen
gelöst Frage von Bommi1961Batch & Shell21 Kommentare

Hallo zusammen, ich muss den Inhalt einer Excel Datei (Mappe1) mit dem Daten einer Text Datei abgleichen. Die Daten ...

Router & Routing
Subnetzmaske vergrößern
gelöst Frage von groovesurferRouter & Routing18 Kommentare

Hallo, hat jemand schonmal getestet was passiert, wenn man die Subnetzmaske bei laufendem Betrieb (wenn user im Netzwerk verbunden ...