Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2003 verliert Netzwerkverbindung aus GSX Server

Mitglied: Sinac

Sinac (Level 1) - Jetzt verbinden

03.11.2005, aktualisiert 15.03.2006, 3412 Aufrufe, 1 Kommentar

Hi @all!

Folgendes Problem:
Ich habe eine Exchange 2003 Standard Server mit iSCSI Anbindung an eine EMC AX100 in einem GSX 3.1 Container in Betrieb. Läuft auch alles stabil und sauber außer das der Exchange anscheinend ca. einmal im Monat seine LAN-Verbindung verliert. Sie wird zwar als aktiv angezeigt, es ist aber keinerlei Zugriff möglich, nichtmal ein ICMP rein oder raus. Wenn ich die Netzwerkkarte einmal deaktiviere und wieder aktiviere gehts wieder. Bei der SAN Verbindung ist sowas noch nie passiert.
Der Container ist nicht kopiert, also komplett neu aufgesetzt.
Ich vermute das es an VMWare liegt, da ich sonst mit keinen Server sowas erlbt habe.
Jemand eine Idee woran das liegt oder wie ich saowas rauskriege?

Greetz...
Sinac
Mitglied: Sinac
15.03.2006 um 09:52 Uhr
Hat sich gelöst es lag an dem Typ der VM Netzwerkkarte, vmxnet - das gleiche Problem gabs auch noch an dem iSCSI Interface
Bitte warten ..
Ähnliche Inhalte
Vmware

Windows Server 2012 R2 verliert Netzwerkverbindung

gelöst Frage von DasBillVmware9 Kommentare

Hallo! Ich habe einen ESXi 5.5 Host (Intel NIC) mit der aktuellen Buildnummer: 2143827 auf diesem läuft unter anderem ...

Windows Server

Server 2012 - Hyper-V verliert Netzwerkverbindung

gelöst Frage von MarkowitschWindows Server3 Kommentare

Hallo liebe ITler, ich habe folgenden Server : HP Proliant ML350p Gen. 8 Wirtssystem : MS Server 2012 R2 ...

Hardware

Surface Pro 3 verliert Netzwerkverbindung

Frage von DoranBHardware

Hallo zusammen Ich habe ein Microsoft Surface Pro 3, 256GB SSD (12'', Intel Core i7-4650U, 8GB, Win 8.1 Pro) ...

Windows 10

Windows 10 verliert nach drei bis vier Minuten die Netzwerkverbindung

Frage von sumobaerWindows 105 Kommentare

Hallo, ich habe folgende Problemstellung: Dell Inspiron 660 mit Windows 10 ist per Kabel über Devolo an Telekom Speedport ...

Neue Wissensbeiträge
Humor (lol)
Wieder mal DSGVO
Information von brammer vor 7 StundenHumor (lol)2 Kommentare

Mal was zum Lachen: Der Countdown zur Datenschutz-Grundverordnung läuft. Ab 25. Mai sollte man folgende Regeln beachten: Visitenkarten nur ...

Router & Routing

Cisco Talos deckt riesiges Router- und NAS-Botnetz auf

Tipp von Bosnigel vor 7 StundenRouter & Routing

Anscheinend kommt da wieder was auf uns zu: Gruß Bosnigel

SAN, NAS, DAS
QNAP NAS Datenschutz-Loop nach Firmware-Update
Tipp von vanTast vor 1 TagSAN, NAS, DAS2 Kommentare

Moin, im allgemeinen Trend seine geänderten Datenschutzbedingungen den Kunden zukommen zu lassen kam die Firma QNAP auf die glorreiche ...

Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 1 TagDatenschutz6 Kommentare

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
gelöst Frage von DultusLAN, WAN, Wireless45 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

HTML
Link nicht vollständig
Frage von jensgebkenHTML31 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
Frage von SoccerdeluxDatenschutz27 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen23 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...