Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange will nicht wie ich! WebAcces funktioniert aber Outlook greift nicht zu

Mitglied: einfach-jay

einfach-jay (Level 1) - Jetzt verbinden

14.03.2006, aktualisiert 16.03.2006, 5270 Aufrufe, 6 Kommentare

Moin Moin!
Ich habe einen kleinen süßen Rechner als Server in meinem Flur aufgestellt. Er dient im Moment nur als DNS und Domain Controller. Desweiteren ist der Server als File-Server eingerichtet, da ich meine Backups darauf zieh. Jetzt habe ich Exchange drauf installier und es läuft einwandfrei.

Nun mein Problem, sicherlich gab es hier schon einige die auch dieses Problem hatten, aber die Lösungen habe ich alle Probiert. Ich kann wunderbar auf den Wabacces zugreifen, wenn ich jedoch MS Outlook einrichten möchte, versagt er.
Folgendes habe ich schon getan:
1. Neues Konto --> Ergebnislos
2. netdiag etc --> nicht gefunden
3. ipconfig /registerdns --> schon gemacht keine fehler gefunden
Mitglied: VoSp
14.03.2006 um 16:40 Uhr
Hallo,

OWA funktioniert also. Was bekommst Du denn für einen Meldung wenn Du das outlook einrichten willst?

Steht irgentwas in der Ereignisanzeige des Server oder des Clients?

Bis dann

VoSp
Bitte warten ..
Mitglied: einfach-jay
14.03.2006 um 17:01 Uhr
Hey,

Also die Fehlermeldung hab cih ganz vergessen. Es kommt immer ein Fenster in dem drinsteht:

Der Name konnte nicht aufgelöst werden. Der Vorgang konnte nicht beendet werden.


In der Ereignisanzeige im Client jedoch steht gaaar nichts Im server steht auch nichts!
Bitte warten ..
Mitglied: jgrusa
14.03.2006 um 22:08 Uhr
dies scheint wohl ein Problem mit dem Globalen Katalogserver zu sein.
Überprüfe doch mal ob Du einen Golbalen Katalogserver überhaupt hast.

In AD Standort und Dienste dann unter Sites Sitename auf die DCs ann NTDS Settings Eigenschaften. Wenn nicht, dann mal mide. einen Server zum GC machen und wichtig rebooten.
Bitte warten ..
Mitglied: einfach-jay
16.03.2006 um 11:32 Uhr
moin,

also der GC ist aktiviert bzw. ist der ein Häckchen vor. Da Drunter steht allerdings ein Text:

The amount of time will take to publish the Global Catalog varies depending on your replication topology.

Ich weiß damit nichts anzufangen und eine Übersetzung bringt mir nur Quark.
Gehe ich dann auf den nächsten Reiter (Verbindungen), in meinem Fall Connections, sieht man dort zwei Textfenster, in beiden steht nichts, aber über dem einen steht Replicate from und über dem anderen dann .... to.
Sollten da vielleicht Einträge drin sein?! Wenn ja, wie bekomme ich da welche rein!?

(SRY, wenn sich das vielleicht ein bischen dumm anhört, aber mit einem Server habe ich nicht viele Erfahrungen, da ich nie einen gebraucht habe, bis jetzt!)
Bitte warten ..
Mitglied: VoSp
16.03.2006 um 12:08 Uhr
Hallo nochmal,

also nochmal langsam.

Du gehts am Client in die Systemsteuerung und klickst auf "mail", dann sagtst du "neues konto" dann "MS Exchange". Dort trägst Du den namen des Echange Servers ein, dann darunter den Usernamen dessen postfach Du haben willst.

Was passiert denn wenn du auf "Namen prüfen" klickst? Dann kommt die Fehlermeldung mit "Namen nicht gefunden"?

Bis dann

VoSp
Bitte warten ..
Mitglied: einfach-jay
16.03.2006 um 16:01 Uhr
So siehts aus!

Wenn ich dem Client ein neues Profil gebe und ihn dann einrichte für MS Exchange (d.h. Server angebe und Postfach-namen eingebe) und auf Name prüfen gehe, bekomme ich die Fehlermeldung die ich oben schonmal geschrieben habe...

Der Name konnte nicht aufgelöst werden. Der Vorgang konnte nicht beendet werden.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2016 Aufbewahrungsrichtlinie greift nicht

Frage von Gregor81Exchange Server3 Kommentare

Hallo zusammen, kurz zur Infrastruktur: - Exchange Server 2016 - Client Windows 7 32bit - Office 2010 Ich möchte ...

Exchange Server

Exchange 2013 Postfachbegrenzung greift nicht

gelöst Frage von crack24Exchange Server9 Kommentare

Hallo, ich habe für unsere Exchange Mailbox DB die Grenzwerte für Senden & Empfangen auf "unlimited" eingestellt. Jetzt wird ...

Exchange Server

Exchange 2013 Abwesenheitsnotiz funktioniert unter Outlook nicht

gelöst Frage von rickstinsonExchange Server2 Kommentare

Hallo, ich habe jetzt schon alles versucht und komme nicht weiter. Ich nehme mittlerweile fast an dass es sich ...

Exchange Server

Verbindung zwischen Outlook und Exchange 2013 funktioniert nicht

Frage von NicolaasExchange Server

Hallo Zusammen, ich habe gerade ein Problem mit meinem Exchange Server. Folgende Umgebung besteht: Windows Server 2012 R2 (DC ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...