Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler im Eventlog bei TS 2k

Mitglied: Marcel84

Marcel84 (Level 1) - Jetzt verbinden

21.08.2009, aktualisiert 11:33 Uhr, 2666 Aufrufe, 4 Kommentare

Hallo Zusammen,

ich habe einen TS 2k in meiner Domäne und als ich das Eventlog heute gecheckt habe ist mir aufgefallen, dass sich schon seit längerem ein Fehler häuft (tritt im Sekundentakt auf !!).
Und zwar handelt es sich um folgenden Fehler:

Der Redirectordienst konnte den Sicherheitskontext oder die Abfragekontextattribute nicht initialisieren.

Quelle: MRxSmb
Ereignis-ID: 3034
Benutzer: Nicht zutreffend

Ich hab zwar schon ganz Google und Microsoft durchforstet hab auch hier im Forum abgesucht, konnte aber nicht finden was mich weitergebracht hatte.

Ein Lösungsvorschlag war mal, dass der Autostarttyp des Dienstes "Kerberos-Schlüsselverteilungscenter" auf Automatisch eingestellt sein muss - was bei mir auch der Fall ist.
Dann habe ich auch noch den DNS nach fehlerhaften Einträgen gesucht, konnte aber nichts finden!
Was mich auch verwundert, ist dass es wirklich im Sekundentakt - besser gesagt ca. 30 mal pro sekunde auftritt....?!??!

Was kann das sein???
Mitglied: Marcel84
21.08.2009 um 11:52 Uhr
Hatte ich schon gecheckt, hat mich nicht weitergebracht!
Bitte warten ..
Mitglied: Kubelkubel
21.08.2009 um 11:55 Uhr
Hast den Server einfach mal durchgestartet?
Hast du irgend einen Server/Rechner umbenannt oder die IP gewechselt?

Gruß
Bitte warten ..
Mitglied: Marcel84
21.08.2009 um 12:08 Uhr
Server werden täglich in der Nacht durchgestartet!
Das Problem besteht aber schon seit längerem. Kann leider nicht genau sagen seit wann, da es mir erst letzter Woche aufgefallen ist...
IP hat sich in letzter Zeit keine geändert.

Schön wäre es wenn es eine Art Detailansicht geben würde, in der man genau sieht, was der Dienst will bzw. wo er hin will....(Destination)
Bitte warten ..
Ähnliche Inhalte
Monitoring

Nagios - Fehler bei Abgrenzung Eventlog mit NPRE

gelöst Frage von Andy1987Monitoring2 Kommentare

Guten Tag, wir sind gerade dabei Nagios zum Monitoring bei uns einzuführen. Die Überwachung diverser Sachen wie Dienste, Erreichbarkeit, ...

Windows Server

Remote IP Virtualisierung Eventlog Einträge fehlen

Frage von mexxWindows Server2 Kommentare

Hallo, wir arbeiten in einer W2k8 R2 Umgebung mit Active Directory und einer XenApp 6 Farm. In der älteren ...

Windows Server

Installation (ecoDMS) am TS schlägt fehl

gelöst Frage von meddieWindows Server5 Kommentare

Hallo Leute, ich habe die letzten Tage auf einem Win 2012 R2 Standard Server den ecoDMS Server installiert. Und ...

Windows Server

Wie kann ich das Eventlog reparieren?

Frage von joni2000deWindows Server3 Kommentare

Hallo, kann mir jemand beim meinem Problem wie in dieser Frage ganz unten beschrieben weiter helfen? Ich habe mich ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 15 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 18 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...