Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

fehlerhafte Profile

Mitglied: Atlantis

Atlantis (Level 1) - Jetzt verbinden

02.03.2005, aktualisiert 11:37 Uhr, 4242 Aufrufe, 6 Kommentare

Hallo!

Ich habe mit den servergespeicherten Profilen ein Problem. Und zwar kommt es ab und zu vor das bei der Anmeldung der Clients ein Profil beschädigt wird und ich es immer wieder neu anlegen kann. Die Client hängen an einen Switsch (24 Port) und 20 Rechner.
Kann mir jemand helfen wodran esliegen kann?ß

Danke!!
Mitglied: gooogix
02.03.2005 um 10:50 Uhr
Hast Du Dir mal das Event-Log angeschaut auf dem Client bzw. auf dem Server, auf dem die Profile liegen?

Ist es immer der gleiche User?
Bitte warten ..
Mitglied: Atlantis
02.03.2005 um 10:55 Uhr
nein sind immer unterschiedliche User!!
Wo finde ich die Event-Log und welche Einstellung nehme ich vor?
Bitte warten ..
Mitglied: gooogix
02.03.2005 um 11:13 Uhr
Über Start, Ausführen und dann "eventvwr.msc" eingeben. Dort findest Du die einzelnen Logs, in denen Du nach Fehlermeldungen diesbzgl. suchen musst, dazu stehen auch Erklärungen bzw. Hilfen.
Bitte warten ..
Mitglied: Atlantis
02.03.2005 um 11:18 Uhr
Ok Danke ich werde es versuchen.
Bitte warten ..
Mitglied: Atlantis
02.03.2005 um 11:26 Uhr
Habe in den Protokollen nichts gefunden.

Kann es auch an die Rechner selber liegen? Es sind alte Rechner ca 300 MHZ und 64 MB Arbeitsspeicher und 20 Stück und alle an einen Switsch(24Port). Kann dadurch eine Kolision entstehen bei der anmeldung?
Bitte warten ..
Mitglied: gooogix
02.03.2005 um 11:37 Uhr
Schau Dir das Tool mal an:

http://bink.nu/Article2917.bink
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
Codeformatierung fehlerhaft
gelöst Frage von FriemlerAdministrator.de Feedback11 Kommentare

Hallo administrator.de Team, mir fiel schon vor einigen Wochen (nach den letzten Updates) auf, dass die Codeformatierung nicht mehr ...

Batch & Shell
Robocopy Fehlerhaft
gelöst Frage von michi-ffmBatch & Shell2 Kommentare

Hallo Zusammen, evtl kann jemand helfen. Bei der Quelle habe ich leider ein Leerzeile, im Netz lese ich immer ...

Administrator.de Feedback
Suchergebnisszähler Fehlerhaft
gelöst Frage von Snowman25Administrator.de Feedback2 Kommentare

Hi, mir ist aufgefallen, dass die Zeile "0 - 15 von 10.194 Beiträge gefunden" 0-basiert ist. Allerdings gibt es ...

Windows Userverwaltung

Kaputtes Lokales-Profil neu erstellen mit Office Einstellungen. Fehlerhaft

gelöst Frage von fireskyerWindows Userverwaltung1 Kommentar

Windows Exchange 2010 Active Directory 2008 R2 Hallo miteinander Ich muss ein AD-Profil neu erstellen und auf dem selbigen ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 12 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 18 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...