Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte verabschiedet sich bei belastung

Mitglied: przemekk

przemekk (Level 1) - Jetzt verbinden

06.06.2006, aktualisiert 07.06.2006, 3449 Aufrufe, 11 Kommentare

Morgen!
hab mal wieder passend zum wochenbeginn gleich ein problem und weiss nicht so genau weiter, hoffe ihr könnt mir paar tipps geben! folgendes problemchen;
auf unserem backup-pc sind 4 raidII platten drin (laufen gespiegelt - als 2 laufwerke). wenn jetzt eine große sicherung gestartet wird läuft alles ca. 2 stunden ohne probleme, manchmal auch länger, aber spätestens dann verabschieden sich die eine oder manchmal auch beide laufwerke, und sind auch nicht mehr im arbeitsplatz aufgeführt. die platten sind über eine PCIE controllerkarte an einem PCI-SLOT angeschlossen - kann daran das problem liegen??? konkrete fehlermeldungen gibt windows auch nicht bekannt nur z. B. Application Hang usw...
Mitglied: cykes
06.06.2006 um 09:46 Uhr
Hi,

das könnte durchaus an der Kombination PCIE Karte in PCI-Slot liegen,
eventuell aber auch an einem Im Hintergrund laufenden Virenscanner,
der die Dateien beim Zugriff nochmal scannt.
Insbesondere bei grossen Datenbankdateien kann es da zu derartigen Problemen
kommen.

Würde ein Controllerfehler vorliegen, müsste es eigentlich Einträge in der Ereignisanzeige
geben.

Welche Backupsoftware verwendet ihr denn, und hat diese eine Open File Option?

Gruß

cykes
Bitte warten ..
Mitglied: przemekk
06.06.2006 um 09:52 Uhr
virenscanner hab ich deaktiviert - brachte nix. ich hab die sicherungen mit ntbackup und smc gemacht, bei beiden der gleiche effekt.
Bitte warten ..
Mitglied: cykes
06.06.2006 um 09:56 Uhr
Laufen auf dem Server denn irgendwelche Datenbanken oder Exchange?

[EDIT] Gib mal ein paar Details zur verwendeten Hardwar, Controllertyp usw.
Bitte warten ..
Mitglied: przemekk
06.06.2006 um 10:05 Uhr
exchange und sql laufen auf dem server. diese probleme finden aber auf dem backup-pc statt! die controllerkarte ist von dawicontrol, dc 4300. aktuelle treiber und software sind installiert worden. angeschlossen an den controller sind 4 maxtor platten mit jeweils 500gb.
Bitte warten ..
Mitglied: 2095
06.06.2006 um 10:20 Uhr
hi


urghhh dawicontrol als controler für einen server...

Vn dem Hab ich stets nur schlechtes gehört...auch abgesehen davon, dass die nicht gut sind..

so wie das sich hier anhört bin ich der meinung das dein controller dawicontrol ne macke hat...

mfg john
Bitte warten ..
Mitglied: przemekk
06.06.2006 um 10:39 Uhr
wie kann ich das herausfinden ob es am controller liegt?
Bitte warten ..
Mitglied: ulli1966
06.06.2006 um 10:50 Uhr
Hallo,

was machen denn die Temperaturen im Gehäuse?
4 Platten über Stunden auf Volllast heizen schon ganz ordendlich.

Ist das Netzteil dafür ausgelegt?

Hat das alles schon mal über längeren Zeitraum funktioniert? Wurde was geändert?

Grüße Ulli
Bitte warten ..
Mitglied: przemekk
06.06.2006 um 11:10 Uhr
der rechner wurde vor zwei monaten zusammengesteckt. lief ja auch ohne probleme - aber halt nur in kurzen zeiträumen! das netzteil hat auf jeden fall genug power. die plattentemperatur ligt bei ca. 30, habe extra ein dicken ventilator vor das offene gehäuse gestellt ;) -für genug kühlung ist auch gesorgt
Bitte warten ..
Mitglied: przemekk
06.06.2006 um 12:13 Uhr
hab mich nochmal durch handbuch geblättert, und da steht das die karte pci und pcie fähig ist. also könnte es eigentlich nur an den platten liegen?
Bitte warten ..
Mitglied: BSTom
07.06.2006 um 00:02 Uhr
Also für mich klingt das ganze auch etwas sonderbar, mir ist aufgefallen, das Du geschrieben hast, Du hättest einen Ventilator vor das "offene" Gehäuse gestellt.

Wer hat den Rechner denn zusammengestellt?
Das klingt jedenfalls alles etwas zusammengeschustert.

Woher weisst Du daß das Netzteil genug Power hat?
Nur weil z.B 500 Watt draufstehen, muss das nicht bedeuten, daß da auch stabil über einen langen Zeitraum 500 Watt rauskommen.

Welche Marke ist das Netzteil?

Ich denke das Ihr mit der Konfiguration dieses Rechners auf der letzten Rille fahrt.

Dawicontrol würde ich für einen Backup Server auch nicht einsetzten, für zu Hause total OK, günstig. Aber nicht für solche Anwendungen.

500 GB Platten ist auch nicht ohne, vielleicht hängt es auch an der Kombination der Platten und des Controllers?

So einfach ist Euer Problem jedenfalls nicht zu lösen!

Vor allem mehr Infos zum System sind erforderlich!

Thomas
Bitte warten ..
Mitglied: przemekk
07.06.2006 um 11:49 Uhr
mahlzeit
zugegeben - der rechner ist momentan ein kleins provisorium. hatte ihn mit einem kolegen zusammengebaut.
das netzteil ist von scorpio und bringt laut aufschrift 480 watt. auf ein anständiges gehäuse muss ich noch paar tage warten. dennoch finde ich ist mit der kühlung soweit alles in ordnung, die platten liegen alle fast gleichmäßig bei ca. 30 grad.
hatte gestern noch mal die platten und den controller ausgebaut und wieder reingesteckt. jetzt läuft er seit ca. 10 stunden ohne macken. bis jetzt zumindest ;)
Bitte warten ..
Ähnliche Inhalte
Windows 7

Die Belastung der Festplatte einfach prüfen

Frage von wixmixbinWindows 74 Kommentare

Hallo zusammen, manchmal bremst der Rechner sehr stark, CPU und RAM sind nicht unter Volllast. Ich habe das Gefühl, ...

Windows Server

WSUS 2016 verabschiedet sich nach kurzer Zeit

gelöst Frage von EnriqeWindows Server6 Kommentare

Hallo Admins, obwohl ich schon seit einiger Zeit einen WSUS auf einem 2008R2 Server betrieben habe, würde ich mich ...

Festplatten, SSD, Raid

Datenträger verabschiedet sich mit 0,00 Bytes, lässt sich nicht mehr initialisieren

gelöst Frage von 114801Festplatten, SSD, Raid21 Kommentare

Gestern Abend sollte auf einem Datenträger (nicht wo das Betriebssystem installiert ist) via WinSCP etwas gespeichert werden. Einige Zeit ...

Windows 7

Gesamte Festplatte klonen auf neue Festplatte

Frage von aif-getWindows 79 Kommentare

Hallo, ich habe vor einiger Zeit meine Festplatte 500Gb mit Windows 7 auf eine neue grössere Platte 1000GB geklont, ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 2 TagenMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic21 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

DSL, VDSL
PPPOE Einwahl über Sophos UTM und FritzBox per PPPOE Passthrough
gelöst Frage von Leo-leDSL, VDSL16 Kommentare

Hallo zusammen, vielleicht habt Ihr noch eine Idee?? Ich besitze einen 1u1 Anschluss und möchte meine UTM ASG 110 ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...