Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte verhindert booten

Mitglied: JKy

JKy (Level 1) - Jetzt verbinden

05.09.2007, aktualisiert 06.09.2007, 3681 Aufrufe, 1 Kommentar

Hallo,

gestern ist der Rechner eines Bekannten während er ein Word Dokument lesen wollte komplett abgestürzt. Beim Wiedereinschalten kam folgende Meldung:

Bluescreen
ntfs.sys Adress F815800A Base at F814C000, Date Stamp 3d6de5c1

immer wieder. Auch von CD (XP Installations CD, Win PE) läßt sich nicht mehr booten, es kommt die gleiche Meldung.
Ich habe die Platte ausgebaut und in zwei verschiedene rechner gehängt, jedesmal das gleiche auch kein booten von CD.

Knoppix bootet normal und die Partitionen der Platte lassen sich problemlos mounten und auch der Zugriff ist kein Problem.
Ich habe die Systempartition gelöscht, das vorhandene Image draufgebügelt und alles ist wieder im Lot.
Ich habe zwar somit kein Problem mehr, aber versteht das jemand?
Mitglied: datapower
06.09.2007 um 07:58 Uhr
Hier hat sich einfach das NTFS Dateisystem aufgehängt.
Linux interpretiert das Dateisystem selbst und anders.

Es gibt 100 Gründe dafür.
Z.B. Platte hatte einen Lesefehler in einem kritischen Bereich.

Aber das können Sie nun ja nicht mehr feststellen, da Sie ja bereits ein neues Image drübergebügelt haben. Die Plattenfirmware hat den Sektor-Fehler wahrscheinlich erkannt und einen Reservesektor herangezogen. Deshalb alles ist jetzt scheinbar alles im Lot.

Gruß Thomas Kaltenstadler www.Datapower.de
Bitte warten ..
Ähnliche Inhalte
Hardware

RAM Riegel verhindert boot aber funktioniert mit altem trozdem?

Frage von markeyxsHardware11 Kommentare

Hallo. Ich habe mir gestern ein neues Mainboard gekauft und direkt eingebaut. Alles ordnungsgemäß angeschlossen und eingesteckt startete zwar ...

Windows 7

SSD Festplatte extern Booten

Frage von ThierryHenryWindows 76 Kommentare

Hallo Ich hoffe ihr könnt mir weiterhelfen oder sagen ob dies überhaupt möglich ist. Was bringt mir eine Portable ...

Windows Server

Richtline verhindert Verbindung mit Druckerwarteschlange

gelöst Frage von HanutaWindows Server3 Kommentare

Hallo Zusammen, ich habe ein Sehr komisches Phänomään Alle Druckerwarteschlangen lassen sich ausnahmslos und einwandfrei verbinden. Bis auf eine ...

Windows 10

CortanaListenUIApp. verhindert Sysprep

gelöst Frage von HeavyTonesWindows 1012 Kommentare

Hallo hier im Forum. Ich habe ein Problem an einem Windows 10 Pro (1709).Rechner ein Sysprep durchzuführen. In der ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 8 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 11 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...