Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

fritzbox ist ganz komisch

Mitglied: Tire

Tire (Level 1) - Jetzt verbinden

06.10.2007, aktualisiert 23:08 Uhr, 3008 Aufrufe, 2 Kommentare

Hi,
ich hab ein Problem.
Ich habe eine Fritzbox mit Wlan und das Internet funktioniert auch eigendlich ohne probleme.
nur wenn ich mit einem anderen rechner versuche zu connecten, dann zeigt der mir nur das ich eingeschränkte oder keine konnectivität hat. wenn ich aber (was eigendlich falsch ist) von IP automatisch zuweisen auf eigene Ip verwenden klicke und ihm eine Ip aus dem NEtzwerk zuweise, dann ist die verbindung hergestellt.....aber immernoch kein internet auf diesem computer.
ich habe parallel noch meinen laptop verbunden mit wlan wo aber alles einwandfrei funktioniert, also das internet.
kann mir vielleicht einer vielleicht weiterhelfen oder sagen woran das liegen könnte?
mfg
danke im vorraus.
tire
Mitglied: RKO
06.10.2007 um 19:14 Uhr
Hi,

ok da keiner antwortet werde ich mal anfangen.

Versuche mal "WLAN-Zugang beschränken (MAC-Address-Filter)" in dem Box Menue zu finden.
Schalte das mal auf "Neue WLAN-Netzwerkgeräte zulassen" und versuche mal erneut

Gruß

RKO
Bitte warten ..
Mitglied: aqui
06.10.2007 um 23:08 Uhr
Dieser PC bekommt keine Antwort vom DHCP Server der FB, deshalb konfiguriert er sich nach einer Timeout Zeit eine APIPA IP Adresse (169.254.x.x) und der Hinweis eingeschraenkte Connectivitaet.. erscheint ! Passiert das auch am Kupferanschluss oder nur WLAN ? Wenns nur WLAN ist stimmt sehr wahrscheinlich der Schluessel nicht !

Wenn du eine IP statisch vergibst musst du natuerlich auch den DNS Server statisch eintragen, das sollte dir klar sein ! Die IP ist die gleiche wie die des Gateways (IP der Fritzbox) da diese DNS Proxy ist !
Bitte warten ..
Ähnliche Inhalte
Exchange Server
E-Mail "komisch" dargestellt
Frage von ahstaxExchange Server4 Kommentare

Hallo, ich versuche gerade, einem Problem Herr zu werden. Wir bekommen (pgp-verschlüsselte) E-Mails von einem Kontakt. Diese geht unserem ...

Router & Routing
Komisches Routing Problem
Frage von Phill93Router & Routing4 Kommentare

Hallo, sitze gerade an meiner Spielwiese und hab ein verzwicktes Problem wo ich nicht mehr weiterkomme. Netzwerkdiagramm: Ich möchte ...

Windows Server

Windows Fileserver - komische Fehlerbeschreibung

Frage von emeriksWindows Server

Hi, ich bin momentan mit einer Fehlerbeschreibung konfrontiert, welche ich nicht ganz glauben kann, für welche ich das Fehlerbild ...

Windows 7

Komische Zeichen bein Booten?

Frage von Sil3nz3rWindows 76 Kommentare

Hallo Zusammen, Ich habe seit neuestem beim Booten irgendwelche komischen Zeichen in der linken oberen Ecke des Bildschirms. Kurz ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 7 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 10 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...