Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fujitsu Siemens Amilo Laptop geht nicht mehr an

Mitglied: cybersurfer

cybersurfer (Level 1) - Jetzt verbinden

28.04.2008, aktualisiert 19.06.2008, 15961 Aufrufe, 3 Kommentare

letzte woche gab es einen stromausfall

ich hab seit letzter woche ein riesiges problem.
an meinem fujitsu Siemens amilo laptop geht seit einem stromausfall nichts mehr. keine lampe geht mehr an und auch sonst bewegt und läßt sich auch nichts hören.es war wärend des ausfalls am netzteil angeschlossen um den akku zu laden.wer hat ähnliche erfahrungen und kann mir nen lösungsvorschlag machen wie ich es wieder zum laufen bringe.
Mitglied: Diskilla
28.04.2008 um 12:32 Uhr
Also das klingt schon stark nach Überspannung bei Rückkehr der Stromversorgung.
Hast du noch ein anderes netzteil und/oder einen anderen Akku zum testen?

Ganz blöde Frage, hatte ich schonmal im Betrieb.
Ist der Akku vielleicht lehr und das NB hängt nicht am Strom? ^^
Bitte warten ..
Mitglied: cybersurfer
28.04.2008 um 12:46 Uhr
ich könnte das mit nen universalnetzteil mal versuchen.weil ob der akku leer is oder nicht kann ich nich sagen,weil wie gesagt ich nich laden kann.
gibts da auch noch ne andre möglichkeit?weil ich hab mal gehört das die kondensatoren sich bei nem stromausfall nich richtig entladen können und dann einfach blockieren.
Bitte warten ..
Mitglied: Diskilla
28.04.2008 um 12:55 Uhr
Also das kann ich dir leider nicht sagen, hab ich noch nicht gehört und auch nicht erlebt aber möglich ist alles ^^
Wie gesagt einfach mal mit nem anderen Netzteil testen.
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör

Fujitsu-Siemens-Stylistic-ST5112-Tablet - kompletter Reset?

Frage von raekebNotebook & Zubehör2 Kommentare

Hallo, ich habe ein Fujitsu-Siemens-Stylistic-ST5112-Tablet, das ich mit einem Passwort geschützt habe. Das Tablet wurde von mir nur 2-3x ...

CPU, RAM, Mainboards

Fujitsu Siemens Scenic 500 - RAM Problem

Frage von Motherboard33CPU, RAM, Mainboards18 Kommentare

Hallo Ich habe vom Bekannten einen PC bekommen (sihe Überschrift). In dem waren 64 MB Ram drin (PC 100) ...

Server-Hardware

Fujitsu Siemens Primecenter Rack Schlüssel nachmachen

Tipp von MastergizServer-Hardware8 Kommentare

Wer auf der Suche nach Ersatzschlüsseln für ein Altes Fujitsu Siemens 38 HE Primecenter Rack ist wird von der ...

Multimedia & Zubehör

Laptop per HDMI an TV - einer geht, einer nicht

Frage von dreizehneinhalbMultimedia & Zubehör13 Kommentare

Hi, ich habe einen Lenovo B50-10 und habe beim Verbinden per HDMI an 2 TVs ein Problem, bei dem ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 5 StundenRouter & Routing1 Kommentar

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 18 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 23 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...