Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gesendete-Mails im OWA des Exchange 2003 aber nicht im Outlook

Mitglied: Tazzi1

Tazzi1 (Level 1) - Jetzt verbinden

10.12.2010 um 12:36 Uhr, 3137 Aufrufe, 3 Kommentare

Hallo,

wir haben auf der Arbeit einen SBS 2003 mit Exchange 2003.

Bei einem Postfach ist es so, dass wenn er eine Mail schreibt, diese im Ausgang ist und dann in Gesendete ist. Aber nicht lange denn dann verschwindet diese sofort. Und wohin?? Keine Ahnung!

Der Server hatte einen Crash vor kurzer Zeit. Ein super Elektriker hatte die Sicherung einfach rausgedreht ohne uns bescheid zu geben. Und dass hat zusätzlich die USV zerschossen. Ergo einfach Crash!

Seit dem treten diese Fehler auf. Ein defekt des Servers direkt kann ausgeschlossen werden, dieser wurde heute ausgetauscht.

Eine Einstellung des Nutzers im Outlook kann auch nicht denn ich habe das Konto mal unter meinem Benutzer eingestellt und dort passiert das selbe.

Postfachgröße ist auch nicht am Limit! 2 GB eingestellt und noch nichtmal ein GB genutzt.

Hat jemand eine Idee? Ich weiß nicht woran es liegen soll, unsere EDV-Firma auch nicht.

Mal sehen ob ich bei euch etwas raus bekomme!

Danke schoneinmal!

Gruß
Tazzi1
Mitglied: Tazzi1
14.12.2010 um 09:09 Uhr
Hallo goscho,
nein das wurde noch nicht gemacht. Das Problem taucht aber nur bei einem Account auf.
Werde das aber mal an unsere EDV-Firma weiter geben. Mal sehen was die dazu sagen.

Oder kann es andere Ursachen haben als ein Datenbankfehler?
Bitte warten ..
Mitglied: Tazzi1
15.12.2010 um 10:52 Uhr
Hallo,

also unsere EDV-Firma hat nun den DB-Check gemacht. Aber das Problem taucht weiterhin bei dem einen Postfach auf.

Habt Ihr noch Ideen?

Zitat von goscho:
Hallo Tazzi1,
wurde der Exchange schon mal richtig geprüft?
http://support.microsoft.com/kb/825088/de
http://technet.microsoft.com/en-us/exchange/bb288481.aspx
Bitte warten ..
Ähnliche Inhalte
Exchange Server

OWA - E-Mails fehlen unter "gesendete Elemente"

Frage von QugartExchange Server5 Kommentare

Hallo auch! Ich hab hier ein komisches Problem. Kollegin versendet Mails über OWA und nimmt dann die E-Mails unter ...

Outlook & Mail

Outlook 2013 Gesendete Mails verschwunden

gelöst Frage von kerfteOutlook & Mail9 Kommentare

Hallo liebe Admins, einer meiner user hat folgendes Problem: Sie hat es irgendwie geschafft ihren 'Gesendete Elemente' Ordner verschwinden ...

Exchange Server

Gesendete Mails sind gesendet landen aber im Postausgang

Frage von xchr1sExchange Server3 Kommentare

Hallo Community, ich habe gerade eingerichtet (erstmal zu Test-Zwecken), dass ich über ein anderes Konto Mails "im Auftrag von" ...

Outlook & Mail

Outlook 2010 gesendete Mails landen unter Gesendete Objekte kommen aber beim Empfänger nicht an

gelöst Frage von AkcentOutlook & Mail2 Kommentare

Hallo Leute, habe hier ein kleines Problem mit Outlook 2010. Kunde hat mehrere Mail-Account (T-Online und eigene Domäne) und ...

Neue Wissensbeiträge
Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 9 StundenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 20 StundenSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 20 StundenMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Hardware

Feueralarm killt Festplatten in Rechenzentrum - führt zu größerem Ausfall

Information von kgborn vor 20 StundenHardware11 Kommentare

Noch ein kleiner Beitrag für Administratoren, die in Rechenzentren aktiv sind - so als Fingerzeig. Denn es gibt Szenarien, ...

Heiß diskutierte Inhalte
Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux25 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL18 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

LAN, WAN, Wireless
Kommunikation zwischen verschiedenen IP-Bereichen
Frage von DirkHoLAN, WAN, Wireless13 Kommentare

Hallo zusammen, von Unitymedia habe ich ein neues Modem (Connect Box) erhalten, das u.a. IPv4 aber keinen Bridge Mode ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server13 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...