Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Grafikkarte mach nur 3 Frames bei Benchmark Test

(Level 1)

15.03.2007, aktualisiert 14:04 Uhr, 3255 Aufrufe, 1 Kommentar

Hallo,
ich habe folgendes Problem.
Nach umrüsten meines PC , von einem AMD 2800 XP mit einem Asus Mainboard 1024 MB DDR 400 ,256 MB ATI 9600SE .
Auf Pentium D 930 2x 3000 auf ASRock Board 4coreDual - VSTA mit 1024 MB DDR 2 667 und der selbigen AGP Grafikkarte 256 MB ATI 9600SE habe ich das Problem das der Benchmarktest 3D Mark 06 mir nur noch maximal 3 Frames anzeigt was vorher nicht der Fall war.
Ich habe die neusten Treiber und das neuste directX installiert,doch keine Änderungen.Betriebsystem WindowsXP pro.
Es kann doch nicht angehen das man mit mehr Leisting weniger hat , oder ?
Kann mir da jemand einen Rat geben?
Bitte nicht den, wieder nach AMD zu gehen,lach.
Lieben Gruß Michael
Mitglied: Bierkistenschlepper
15.03.2007 um 14:04 Uhr
Da wurde wohl definitiv etwas nicht richtig erkannt. Vielleicht läuft die CPU nur mit gedrosseltem Takt? Kannst du überprüfen unter Eigenschaften von Arbeitsplatz. Setze mal das BIOS zurück auf Standardeinstellungen. Möglicherweise sitzt der RAM oder die Grafikkarte nicht ganz richtig im Slot.

Mehr fällt mir dazu nicht ein. Probier mal ein anderes Benchmark.
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore

KAUFBERATUNG: Grafikkarte für 3 Monitore

gelöst Frage von 129511Grafikkarten & Monitore4 Kommentare

Ich suche eine Grafikkarte mit Stromversorgung über PCIe für 3 Monitore. 1 Monitor 2560x1440 via HDMI 2 Monitore 1920x1080 ...

Grafikkarten & Monitore

Grafikkarte testen? Treiber stürzt öfters ab

Frage von sfera-haizaGrafikkarten & Monitore11 Kommentare

Grüßt euch, ich habe Win7 und der Nvidia Treiber stürzt alle Nase lang ab. Ca. einmal beim hochgefahrenen PC. ...

Webentwicklung

Webseiteeinbettung in Frames

Frage von 118722Webentwicklung11 Kommentare

Hallo, ich hatte vor, diese Webseite in einer Frame auf meiner Webseite einzubetten: , jedoch mit wenig Erfolg, da ...

Grafikkarten & Monitore

Grafikkarte mit 3 x Digitalem Video Ausgang

Frage von Zero01Grafikkarten & Monitore3 Kommentare

Hallo, ich suche schon seit einer Weile eine möglichst günstige Grafikkarte die drei digitale Ausgänge hat (1x DVI und ...

Neue Wissensbeiträge
Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 2 StundenDatenschutz

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 1 TagVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 3 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 3 TagenHyper-V1 Kommentar

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Heiß diskutierte Inhalte
Hardware
Sophos SG135 - Routing
gelöst Frage von Xaero1982Hardware22 Kommentare

Moin Zusammen, ich ersetze gerade nen alten Cisco DualWAN Router durch eine SG 135. Ich muss bestimmte Ziele über ...

Datenschutz
Gilt ein Ransomware-Befall als Datenpanne nach DSGVO?
Frage von MOS6581Datenschutz22 Kommentare

Moin Kollegen, wenn sich jemand Ransomware einfängt und dadurch bspw. Kundendaten verschlüsselt werden; gilt dies dann als meldepflichtige Datenpanne ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
gelöst Frage von 137006Windows 715 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...

Netzwerke
Hilfe bei der Planung meines Heimnetzwerks
Frage von DHD082Netzwerke15 Kommentare

Hallo zusammen, wir bauen gerade ein Einfamilienhaus, welches ich mit einem Heimnetzwerk ausstatten möchte. Da ich zwar auch in ...