Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gruppenrichtlinie für Netzlaufwerke geht nicht

Mitglied: does80

does80 (Level 1) - Jetzt verbinden

17.09.2009 um 14:16 Uhr, 3528 Aufrufe, 1 Kommentar

Gruppenrichtlinien werden angewendet, aber Laufwerk wird nicht angezeigt!

Hallo

Ich bin neu hier. Ich hoffe ich stelle es in die richtige Ruprik.

Ich habe das Problem das ich bei einem Server 2008 in den Gruppenrichtlinien mehrer Optionen eingestellt habe.
Darunter ist auch das jeder User ein Shared-Laufwerk gemappt kriegen soll. Das komische ist jetzt das es bei einigen Usern gemappt wird, doch bei den meisten nicht. Die anderen Richtlinien für Drucker und Firewall sind aber bei allen übernommen. Unter /gpresult sehe ich allerdings das bei allen die Gruppenrichtlinien unter den "Angewendeten Gruppenrichtlinienobjekten" zu finden ist.
Auch das händische mappen der Laufwerke ist bei allen möglich, also kein Berechtigungsproblem.


Weiters habe ich das Problem das nach durchgeführter Domänenumstellung die Anmeldung der User oft minutenlang dauert, aber auch zeitweise wieder Blitzschnell geht. Auch ist es beim hinzufügen einiger Rechner in die neue Domäne zu einer Fehlermeldung gekommen "Endpunktzuordnung-keine Endpunkte verfügbar". Nach einigen Versuchen ist aber das hinzufügen in die Domäne möglich.

Ich hoffe das war jetzt nicht gleich zu viel und hoffe natürlich auf eure Hilfe.

Danke
lg Peter
Mitglied: joerg
20.10.2009 um 09:09 Uhr
Zitat von does80:

Ich habe das Problem das ich bei einem Server 2008 in den
Gruppenrichtlinien mehrer Optionen eingestellt habe.
Darunter ist auch das jeder User ein Shared-Laufwerk gemappt kriegen
soll. Das komische ist jetzt das es bei einigen Usern gemappt wird,
doch bei den meisten nicht. Die anderen Richtlinien für Drucker
und Firewall sind aber bei allen übernommen. Unter /gpresult sehe
ich allerdings das bei allen die Gruppenrichtlinien unter den
"Angewendeten Gruppenrichtlinienobjekten" zu finden ist.
Auch das händische mappen der Laufwerke ist bei allen
möglich, also kein Berechtigungsproblem.



Hallo zusammen,

ich habe das gleiche Problem, weiß da jemand schon eine Anwort oder hat eine Lösung dafür??


Danke schon mal

Gruß Jörg
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung

Gruppenrichtlinie Netzlaufwerk verbinden und direkt Verknüpfung darauf erstellen

gelöst Frage von Lars1992Windows Userverwaltung11 Kommentare

Guten Tag, Wir versuchen zwei Gruppenrichtlinien so anzulegen, dass zuerst Netzlaufwerke verbunden werden und direkt darauf einige Verknüpfungen, die ...

Batch & Shell

Robocopy geht und geht nicht gerade nicht

gelöst Frage von TicTakTeoBatch & Shell9 Kommentare

Ich habe einen minecraft server und der soll mit robocopy kopiert werden. 1. Ich weis leider nicht woran das ...

Windows Userverwaltung

Gruppenrichtlinie greift nicht

gelöst Frage von Flais78Windows Userverwaltung3 Kommentare

Moin Moin liebe Community, ich habe das folgende Problem Auf meinem Domain Controller ist eine Gruppenrichtlinie für eine Ordnerumleitung ...

Linux

Gruppenrichtlinien unter Linux

gelöst Frage von honeybeeLinux4 Kommentare

Hallo, ist es mit Samba 4 möglich, Gruppenrichtlinien aus dem Active Directory zu übernehmen? Interessant für mich wären die ...

Neue Wissensbeiträge
iOS
Updates für Iphone und Co
Information von sabines vor 3 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 1 TagMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++27 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL19 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

Hyper-V
HyperV DC + DNS + AC
gelöst Frage von HardstylesHyper-V16 Kommentare

Hallo kann mir jemand sagen wieso meine Domänen Computer kein Internetzugang erhalten? Ich hab hier ein Server wo die ...