Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Gruppenrichtlinien greifen nicht Win2KServer/Client

Mitglied: beanbear6

beanbear6 (Level 1) - Jetzt verbinden

15.07.2006, aktualisiert 16.07.2006, 3469 Aufrufe, 2 Kommentare

Hallo zusammen,
ich bitte um Hilfe für folgendes Problem:
Hab auf einem W2KServer ActiveDir eingerichtet. Darin eine neue Organisationseinheit
und wiederum darin die Benutzer platz01 bis platz12.

Nun dachte ich, ich bräuchte mit der rechten Maustaste nur auf die angelegte Organ.Einheit
klicken und dann über die Gruppenrichtlinien (NEU und dann BEARBEITEN) die Regeln
einstellen. Das kann ich auch, aber auch nach einem Neustart des ganzen Systems
werden die Regeln nicht auf die Benutzer übernommen... Wo hab ich da nen Gedanken-
fehler??? Bitte um Hilfe, bin ziemlicher Neuling in Sachen Netz und für jeden Tip
dankbar.
Gruß
Mitglied: Dani
15.07.2006 um 13:22 Uhr
Hi,
geb mal aufm Server bzw auf den Clients folgendes in eine Eingabeaufforderung ein:
01.
gpupdate / force
Gruß
Dani
Bitte warten ..
Mitglied: beanbear6
16.07.2006 um 21:40 Uhr
Hallo Dani,
der genannte Befehl geht nicht... Vielleicht gibts den
erst ab Server 2003??? Ich hab Server2000

Zudem ist mir aufgefallen, dass auf einem neu (anderen)
installierten Server die GPs greifen. Kann es sein dass
irgendwo anders noch GPs angelegt wurden, welche
Vorrang haben? Wie kann ich die dann finden?
Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Server

Gruppenrichtlinien sollen nicht auf Server-Login greifen

Frage von br00talWindows Server11 Kommentare

Hallihallo :) Wir haben GPO's angelegt in denen Netzlaufwerke sowie Drucker zugewiesen werden. Diese eigentlich auch richtig verschoben so ...

Windows 8

Gruppenrichtlinien unter Computerkonfiguration greifen unter Windows 8 und Windows 8.1 nicht

gelöst Frage von MahagonWindows 85 Kommentare

Ich habe einen Windows 2012 R2 Domain Controller und versuche damit Softwareverteilung über Gruppenrichtlinien zu realisieren. Unter Windows Vista ...

Windows Server

Gruppenrichtlinien bei Windows Embedded PosReady 2009 greifen nicht

Frage von LosPollosWindows Server

Mahlzeit, Ich habe Windows Embedded PosReady 2009 und eine 2008-R2-Domäne im Einsatz. Ab sofort möchte ich ein paar globale ...

Windows Server

GPOs greifen nicht

gelöst Frage von scusimarcusWindows Server2 Kommentare

Hallo Leute, folgende Szenerie: GPO soll den lokalen Administrator auf einem Client (Win 7) deaktivieren. Die GPO wird vom ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Windows Server
Server 2016 verwalten ohne Domäne
gelöst Frage von cyberworm83Windows Server9 Kommentare

Hi zusammen, und zwar habe ich folgendes Probelm: Ich habe einen Server 2016 Datacenter den ich an meine FritzBox ...