Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ich hab ein problem

Mitglied: moufakka

moufakka (Level 1) - Jetzt verbinden

12.02.2007, aktualisiert 22:02 Uhr, 3767 Aufrufe, 7 Kommentare

hallo leute
ich hoffe ihr könnt mir helfen!?!?!

ich hab ein problem mit meinem router prestige 650hw - 37.
hatte die ganze zeit ein normales dsl modem von arcor.
und jetz hab ich den rouer angeschlossen.
und hab in so etwa 3 stunden es geschaft mit ihm ins netz zu kommen.
abba nur mit nem kabel. ich würd gern mit w-lan mit ihm ins net kommen.
kann mir da jemand weiterhelfen.BITTE
Mitglied: Alternativende
12.02.2007 um 06:26 Uhr
Hallo,

1. Ist "hab ein Problem" kein guter Titel.
2. Groß und Kleinschreibung würde deinen Beitrag wesentlich leserlicher machen.
3. Genauso wie eine vernünftige Grammatik.
4. Warum hast du diesen Router angeschlossen ?
5. Was hast du an den WLAN Einstellungen im Router verändert ?
Bitte warten ..
Mitglied: 4311
12.02.2007 um 08:41 Uhr
Hast du dich überhaupt mit dem W-Lan verbunden?
Ist das W-Lan eingeschaltet?

*g* bzw.: benutzt du auch das richtige W-Lan-Kabel? ;)
Bitte warten ..
Mitglied: Zitruslimmonade
12.02.2007 um 08:48 Uhr
ich habe mir gestern einen Kühlschrank gekauft.. warum habe ich heute morgen kein Frühstück auf meinem Tisch gefunden ?

naja mal scherz beiseite, Ein bissel mehr Infos wären wirklich nicht schlecht so zu alererst vielleicht was du schon probiert hast oder was passiert wenn du versuchst zu connecten

gruss
chris
Bitte warten ..
Mitglied: ydufree
12.02.2007 um 12:44 Uhr
Hallo,

welches OS hast Du (Windows, Patchstand), welche Internet Security???

Gruss, Ydufree
Bitte warten ..
Mitglied: moufakka
12.02.2007 um 15:59 Uhr
so gut danke schon mal das sich jemand gemeldet hat.
ich hab den router angeschlossen weil mein dad auch ins net mit seinem pc möcht.
mein laptop verbindet von ganz allein mit dem router über wlan und an den wlan einstellungen hab ich nix gemacht.mit kabel funkt alles super außer das man nicht mit 2 pc ins net gleichzeitig kommt.ich hab die neue firmware auf den router geladen. weil davor ging garnix.hab auch nix an der IP geändert. ich hab auch nicht so viel ahnung davon abba wenn mir da trotzdem jemand weiter helfen kann oda auch den prestige 650hw-37 mit arcor nutzt und mir sagen kann wie die eistellungen dafür sind.

HILFE!!!
Bitte warten ..
Mitglied: aqui
12.02.2007 um 20:35 Uhr
Bei der mehr als dürftigen Beschreibung (Welche Verschlüsselung nutzt du WEP/WPA usw. usw) solltest du vielleicht erstmal ein wenig lesen...
Hier unter Lan, WAN Wireless ist ein sehr gutes Basic Howto was dir für die ersten Schritte hilft:

https://www.administrator.de/WLAN%3A_%22How-To%22_%28Basic%29_f%FCr_Wind ...

für die Verschlüsselung hier:

https://www.administrator.de/WLAN_Sicherheit_f%FCr_jedermann.html

Wichtig ist auf dem Setup Router eine eindeutige Funkkennung (SSID) einzustellen. Diese sollte nicht die default SSID des Herstellers sein ! Also sowas wie Spielwiese oder Wurstbrot eintragen. Niemals aber irgendwelche Familinenamen darin unterbringen die Rückschlüsse auf den Betreiber zulassen !!! Auch solltest du Sonderzeichen vermeiden !
Einen Funkkanal in der Mittes des WLAN bandes suchen z.B. 6

Verschlüsselung einschalten und das Schlüsselwort/Passphrase merken, denn diese MUSS auf jedem Rechner eingegeben werden beim verbinden. Bzw. auch das Schlüsselprotokoll MUSS mit dem Des Routers gleich sein (WEP/WPA(2))
Das sind erstmal die Minimal Setups die du über das Webinterface des Routers erledigen musst. Damit solltest du wenigstens in der Netzumgebung dein eigenes Netzwerk auf allen Rechneren sehen können.
Siehst du noch andere Netze in der Nachbarschaft, dann stören diese Netze ggf. deins.
Hier ist es dann wichtig das du MINDESTENS 5 Kanäle Abstand zu diesen hälst, also den Funkkanal des Routers entsprechend anpasst.
Ansonsten o.a. Dokumente in Ruhe durchlesen...
Die Arcor Seite hilft auch:
http://www.arcor.de/riBicUtaADhWYG931sQOKA9/hilfe/neu/index.php?aktion= ...
oder www.Zyxel.de
Bitte warten ..
Mitglied: moufakka
12.02.2007 um 22:02 Uhr
Auf jeden fall danke für die tips!!!!!!!!!!!
ich werd mich mal damit intensiv beschäftigen.
DANKE hat mir sehr geholfen!!!!!!!!!!!!
Bitte warten ..
Ähnliche Inhalte
Server
Problem PHP5.4 Update nun ein Problem
Frage von vServerServer4 Kommentare

Hallo, habe heute auch PHP 5.4 Updatet, nun erhalte ich folgende Meldung: PHP-Quelltext Würde gerne noch auf PHP5.5 ...

Windows Tools
Problem mit excel
Frage von bertaschweigerWindows Tools2 Kommentare

ich habe da mal ein Problem: Excel 2013 / 365 setzt einen Blattschutz, welcher die Zellenbearbeitung (Eingabe) bei ungeschützten ...

PHP
Problem mit php
Frage von jensgebkenPHP4 Kommentare

hallo gemeinschaft ein bekannter hat mir ein kleines script geschrieben in diesem code weerden die variaben f eine sql ...

Windows 10
Großes Problem!
gelöst Frage von L.0.B.0.TWindows 1022 Kommentare

Ich habe Windows im sicheren Modus gestartet, alles läuft normal ausser das nur cmd gestartet wir und ich keine ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 21 StundenHumor (lol)1 Kommentar

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 23 StundenExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 1 TagErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server50 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS16 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...

Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...