Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hermes-Lite-Pc an dem Belinea-LCD nicht richtig geht

Mitglied: adpatze

adpatze (Level 1) - Jetzt verbinden

03.10.2004 um 13:54 Uhr, 3970 Aufrufe

!!!!HILFE!!!!!

Hallo,
Habe eine WinNT 4.0 SP6a Workstation (Hermes 845GV-Lite; MS6243 Lite V2.0) an dem ein Belinea 15" LCD (10 15 55 Rev 1.0) nicht richtig funktioniert!
Das LCD springt beim booten an, zeigt den blauen Bildschirm mit den Daten (WinNT4.0 Sp. 6a
256MB). Die Treiberlade-Punkte fangen an zu laufen und das LCD wird kurz ausgeschaltet, was ja so üblich ist, um geladene Treiber zu übergeben. Normalerweise schalten sich dann alle Monitor wieder automatisch ein, dieser oder diese Konfiguration leider nicht!
Nur Grafik- und Stromstecker ziehen hilft dann. Dann ohne irgendetwas zu verändern beide Stecker wieder angeschlossen zeigt er alles in perfektem Zustand an.
Powermangement im BIOS, Grafikkarteneinstellungen (Intel 82845G) und Menüeinstellung des LCD haben nichts geändert und ich weiß nicht mehr weiter!
Dummerweise habe ich ca. 250 St. dieser Konstellation und die Zeit wird knapp!
Wäre dankbar für Tips!
Ähnliche Inhalte
SAN, NAS, DAS
Belinea o.Center wie kommt man ins BIOS
gelöst Frage von PN-SchrauberSAN, NAS, DAS6 Kommentare

Ich hab mir günstig ein Belinea o.Center (WHS-9296) geschossen. War wohl sogünstig, weil die ohne HDD, ohne stick und ...

Viren und Trojaner

PC richtig auf Schädlinge überprüfen

gelöst Frage von Thema671Viren und Trojaner21 Kommentare

Hallo. Ich wollte fragen, welche Möglichkeiten ich habe einen Rechner auf Schadstoffe zu überprüfen. Also einen Virenscan. Ich würde ...

Microsoft

PC, Windows, Langsame SSD - Richtige PC Einstellung

gelöst Frage von Parlam3ntMicrosoft14 Kommentare

Gute Tag Zusammen, Ich habe ein paar Fragen an euch. 1. Habe ich Kaspersky auf meinem System drauf. Ich ...

Windows 8

PC geht einfach aus

gelöst Frage von SoaP150Windows 88 Kommentare

Hallo liebe Community. Ich fange mal ganz von vorne an. Mein PC: Win 8.1 64x AMD FX 6100 6x ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 7 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 10 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server39 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...