Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ILOM RC black screen

Mitglied: dgLAeS

dgLAeS (Level 1) - Jetzt verbinden

06.10.2012 um 12:27 Uhr, 2391 Aufrufe, 2 Kommentare

Hej,

folgendes Problem habe ich:

Wenn ich mich über die Remote Console vom ILOM (ILOM Version 3.0.6.10) anmelde habe, habe ich einen schwarzen Bildschirm.(Keine Biosmeldung [boot time], keine OS-Screen wenn das Betriebssystem gebootet hat.)
Ich hatte den server (x4170) 2 Monate nicht im Betrieb.
(a) Connect geht
(b) Login geht
(c) Tastatur geht
(d) Maus geht
(e) Grafikkarte geht
Hab das ILOM schon zurückgesetzt.
Desweiteren habe ich auch eine alte Java version benutzt (1.5 update u22, die neuste 5er), um sicherzugehen das es keine Probleme mit den neusten Javaupdates gibt.

Für Hilfe wäre ich sehr dankbar!!

Gruß
(dg)
Mitglied: Philtaer
09.10.2012 um 20:26 Uhr
Die ilo lizenz ist eingetragen?
Ohne lizenz geht der grafische zugriff m.w.n. nicht.
Bitte warten ..
Mitglied: dgLAeS
10.10.2012 um 21:47 Uhr
Hallo,
wo sollte man eine Lizenz eintragen?
Ist ILOM-Software nicht OS ? (GNU Debian?)

Grüße!
Bitte warten ..
Ähnliche Inhalte
Windows Server

Server2012R2 HyperV - diverse virtuelle Maschinen haben einen Black Screen

gelöst Frage von TjardpWindows Server

Diverse virtuelle Maschinen haben seit ein paar Tagen Black Screens unter anderen meine beiden DC und ein paar Server ...

Mac OS X

Parallels Black Friday Deal

gelöst Frage von HansWerner1Mac OS X4 Kommentare

Hallo zusammen, ich bin vorhin auf foldenden Link gestoßen: Nun wollte ich mich bei euch erkundigen, was ihr davon ...

Hardware

Securepoint Black Dwarf Erfahrungen und Nachfragen

gelöst Frage von Xaero1982Hardware7 Kommentare

Nabend Zusammen, ich hab da mal eine Frage: Hat jemand Erfahrungen bzgl. og. UTMs? Lange Rede kurzer Sinn: 1. ...

Windows 7

PC mit 3 Screens, Terminalserver aber nur auf 2 Screens anzeigen

Frage von thaefligerWindows 721 Kommentare

Hallo zusammen Wir haben hier folgende Situation: Der Computer am Empfang soll 3 Bildschirme bekommen: 2 für Terminalserver (Citrix ...

Neue Wissensbeiträge
Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 4 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 17 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 19 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 19 StundenMicrosoft12 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server34 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...