Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installation IE 6.0 Sp1 im Netz

Mitglied: Rainzi

Rainzi (Level 1) - Jetzt verbinden

19.01.2006, aktualisiert 17:02 Uhr, 3396 Aufrufe, 2 Kommentare

Hallo,

ich habe mal wieder ein kleines Problem.
Ich möchte das SP1 des IE 6.0 in unserem Netz per batch verteilen.
Leider fluppt es nicht. Ich bekomme einen Syntaxfehler.
Was ist falsch??
F:\W2K-Hotfix+Patch\ie6sp1-2000xp\ie6setup.exe -q -z

Danke
Rainer
Mitglied: RaiderX
19.01.2006 um 13:24 Uhr
Der Parameter /z verursacht die Meldung. Nur mit /q läufts durch. Was soll z veranlassen?

Greetz,
Kristian
Bitte warten ..
Mitglied: Rainzi
19.01.2006 um 17:02 Uhr
Hallo,

meines Wissens verhindert -z das herunterfahren des PC. Ich will nach Abschluss der SP1 Installation noch andere patches ausführen lassen.

Gruß

Rainer
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Installation paedML Linux 6.0
Frage von tabociyaNetzwerke4 Kommentare

Hallo, ich hoffe , dass sich jemand mit dem System auskennt! Ich soll auf unserem neuen Schulserver das System ...

Suse
SLES 11 SP1 Software Installation
Frage von BeamUpSuse10 Kommentare

Hallo ich bräuchte ein bisschen Hilfe hinsichtlich der Frage : wie installiert man software bei dem SLES 11ich bin ...

Vmware

Keine Verbindung zu ESXi vSphere 6.0 mit vSphere Client 6.0

gelöst Frage von Mr.RatlosVmware11 Kommentare

Hallo, ich benötige Hilfe, oder einen Rat. Folgende Situation: Ich betreibe einen ESXi vSphere Server - ohne Weboberfläche. Dieser ...

LAN, WAN, Wireless

IPSec Netz zu Netz - ich krieg es nicht hin

gelöst Frage von FA-jkaLAN, WAN, Wireless9 Kommentare

Hallo, ich habe mir eine IPSec Netz zu Netz Verbindung eingerichtet. Dabei hängt ein Cop ("tor") direkt im Internet, ...

Neue Wissensbeiträge
Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 18 MinutenDatenschutz1 Kommentar

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 1 TagCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP35 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung24 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
Frage von DultusLAN, WAN, Wireless21 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen20 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...