Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Installationsproblem mit Suse Linux 10.1

Mitglied: Holgi1967

Holgi1967 (Level 1) - Jetzt verbinden

25.06.2006 um 10:07 Uhr, 8947 Aufrufe

Hallo, ich bin Neueinsteiger bei Suse Linux und habe ein Problem beim Installieren des Programmes. Ich hoffe auf eure Hilfe.

Beim Installieren des Suse Linux 10.1 trat folgender Fehler auf: "Partition/dev/sda4"; "System-
fehlercode: -1007". Diese Fehlermeldung kam vor der Partitionierung meiner Externen Festplatte,
die ich am Firewire Anschluß meines Rechners habe. Die Festplatte und die Partitionierungsdaten werden korrekt angezeigt und ich wollte diesen Vorschlag für die Installation auch übernehmen.
Sobald jedoch auf die Festplatte zugegriffen wird, kommt diese Fehlermeldung. Was kann ich noch
tun um die Installation weiter zu führen?
Vielen Dank im voraus für eure Hilfe!
Holgi1967
Ähnliche Inhalte
Suse

Druckjob unter Suse-LInux bleibt bestehen

Frage von didi60Suse

Guten Tag zusammen, das Ziel ist über Linux raw-Daten an Drucker zu senden. Im Moment existieren 2 Drucker, die ...

Suse

Suse Linux Enterprise Server 11 SP3 - Patchpacks?

Frage von LostInNetSuse2 Kommentare

Hallo liebe Community, ich installiere mehr oder minder regelmäßig Suse Linux Enterprise Server 11 SP3. Es gibt nun auch ...

Windows Server

ZoomText 10.1 Terminalserver fähig ?

Frage von Arospace123Windows Server1 Kommentar

Hallo zusammen, Ich habe eine kurze Frage. Einer unserer Kunden nutzt für eine Kollegin ZoomText 10.1. Der Kunde wurde ...

Windows 10

Installationsproblem mit Windows 10 Setup von USB

gelöst Frage von supertuxWindows 109 Kommentare

Hallo, ich habe mir eine eigene Install.wim zusammen gestellt und anschliessend mit oscdimg eine ISO. oscdimg.exe -m -o -u2 ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 5 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...