Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet- bzw. Netzwerkverbindung eines Rechners im LAN lahmt - Hard- oder Softwareprobleme?

Mitglied: jayson

jayson (Level 1) - Jetzt verbinden

14.01.2008 um 21:38 Uhr, 3006 Aufrufe

Die Internetverbindung eines speziellen Rechners im Home-LAN lahmt seit einem Umzug im selben Raum extrem. - Ursachenforschung.

Hallo erstmal...
Ich habe bereits oft mitgelesen und mir in der Vergangenheit schon viele hilfreiche Anregungen aus diesem Forum geholt, doch diesmal komme ich meiner Problemlösung nicht näher.

Ich habe hier zu Hause ein kleines LAN mit zwei verkabelten PCs und einem WLAN-Notebook an meinem Router (Linksys WRT54G) hängen. Alle XP home SP2. Es hat eigentlich auch immer alles so funktioniert wie es sollte. Bis einer der beiden Desktop-Rechner nach dem Renovieren des Arbeitszimmers einen anderen Platz im Raum gefunden hat. Hard-/Software-technisch wurde jedoch nichts verändert, nur ab- und wieder aufgebaut. Danach wurde die Internet- und später auch die Netzwerkverbindung dieses Rechner immer schlechter. ICQ läuft noch, aber um im Browser eine Internetseite zu öffnen dauert mittlerweile 3-5 Minuten oder geht gar nicht. Bei den anderen PCs ist alles wie immer.

Zunächst klingt das ja alles nach einem Virenbefall o.ä., allerdings findet mein Antivir nichts und auch schon der Versuch mit einer ct'-Diagnose-CD hat kein entsprechendes Ergebnis geliefert. (Wobei da durchaus auch ein Bedienungsfehler meinerseits vorliegen könnte...)
Ich habe versuchsweise auch schon mal den Laptop an das Kabel gehangen, um zu sehen wie der sich verhält. Denn im Zuge der Renovierungsarbeiten wurde auch die Dose mit dem LAN-Anschluss verlegt. Da der Laptop jedoch kein Auffälligkeiten erkennen lies, gehe ich davon aus, dass die Verkabelung immer noch korrekt ist.
Das Problem ist mMn also am entsprechenden Rechner zu suchen. Ich habe ihn auch schon mal formatiert und neu installiert, jedoch hat sich nach kurzer Zeit wieder das "lahmen" eingestellt.

Könnte es auch sein, dass mir irgend eine Software etwas zerschießt und somit den Datenverkehr einengt o.ä.? Vielleicht steckt auch was in den wieder neu zu installierenden Programmen/Datensicherungen? Oder besteht doch die Möglichkeit eines größeren Virenbefalls, der mir praktisch die Bandbreite im Netzwerk klaut?

Hat von Euch schon mal jemand mit einem ähnlichen Phänomen zu tun gehabt und hat jetzt vielleicht ein paar Lösungsansätze für mich?
Ich bedanke mich jedenfalls schon mal im Voraus für Eure Hilfe und wünsche noch einen schönen Abend.
Ähnliche Inhalte
Windows 10

Energiesparmodus: LAN Netzwerkverbindung wird verloren

Frage von Krieg0reWindows 1013 Kommentare

Moin zusammen, wir haben in unserem Unternehmen viele HP PCs (Modell: HP ProDesk 400 G4), die das gleiche Problem ...

LAN, WAN, Wireless

Kein Internet am PC mit 2 Netzwerkverbindungen

gelöst Frage von Sysop-GeppiLAN, WAN, Wireless12 Kommentare

Hallo, da ich ein Neuling im Bereich Netzwerk bin , benötige ich mal professionelle Hilfe. Ich habe ein kleines ...

Monitoring

Überfragt - Netzwerk lahmt extrem

gelöst Frage von Xaero1982Monitoring21 Kommentare

Moin, also ich hab hier ein paar Switche stehen. HP 4108GL(Hauptswitch) HP 4000 HP 2600 noch einen Cisco 200 ...

LAN, WAN, Wireless

Internet im Krankenhaus nur per LAN?!

gelöst Frage von Oli-nuxLAN, WAN, Wireless19 Kommentare

Hallo, eine Bekannte von mir hat gesagt, dass Sie im Krankenhaus nur ins Internet per LAN-Kabel kommt, es gibt ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1011 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...