Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Internet über Stromleitung sehr langsam

Mitglied: Pr3d4tor

Pr3d4tor (Level 1) - Jetzt verbinden

07.03.2006, aktualisiert 08.03.2006, 5983 Aufrufe, 5 Kommentare

Hallo Leutz,
ich hab nen kleines Problem.... und zwar hab ich mein Internet per netzwerkadapter von Netgear übern strom laufen, mein Problem ist das es in dem einen Raum mit ner download verbindung mit ca. 400kb funktioniert in dem andern raum nur mit 130kb..... kann mir einer erklären woran das liegen kann....?????ß
Zur Info ich habe DSL 3000 und mein Anbieter is t-online....

Wäre nett wenn ihr mir da mal weiter helfen könntet... schönen gruß
Mitglied: cykes
08.03.2006 um 06:59 Uhr
Hi,

das kann vberschiedene Gründe haben, entweder ist der "langsamere" Raum
erheblich weiter weg vom Router/Internet Anschluss oder auf die Stromleitung zu diesem
Raum wirken mehr Störeinflüsse ein.
Eine weitere Möglichkeit wäre, dass der "langsamere" Raum nicht 100% im selben
Stromkreis ist, dann benötigst Du noch einen Phasenkoppler zwischen den beiden
Stromkreisen. Diesen musst Du von einem Fachmann installieren lassen.

Stromkabel, insbesondere in älteren Gebäuden, können sehr merkwürdig verlegt sein,
wenn die Installation nicht erneuer wurde können auch sehr alte Kabel an solchen
Effekten Schuld sein. Wenn möglich, kannst Du ja mal testweise mit einer Kabeltrommel
den langsameren Rechner in einem anderen Raum anschliessen und vergleichen.

Gruß

cykes
Bitte warten ..
Mitglied: NaCkHaYeD
08.03.2006 um 09:07 Uhr
Das könnte daran liegen, dass du Solarstrom benutzt und kein Atom-Strom

mfg
Thomas
Bitte warten ..
Mitglied: Majestro
08.03.2006 um 09:22 Uhr
Vieleicht hst du den Netgearadapter auch in einer Mehrfachsteckerleiste, das war bei mir mal ein Problem, oder wie Thomas schon geschrieben hat verschiedener Stromkreis.

versuche doch mal die Adapter zu tauschen um einen Hardwaredefekt auszutauschen.

Gruß
Björn
Bitte warten ..
Mitglied: cykes
08.03.2006 um 09:28 Uhr
Och, ich heiss nu Thomas
Bitte warten ..
Mitglied: Pr3d4tor
08.03.2006 um 10:18 Uhr
Danke für eure Hilfe, geil seine fragen so schnell beantwortet zu bekommen.....super......So es lag daran das die Stromkreise zu weit auseinander lagen und der anschluss zu weit weg vom router war.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Fritz.Box Internet über WLAN mit Smartphone sehr langsam

Frage von fcmfanswrLAN, WAN, Wireless8 Kommentare

Hallo, ich nutze schon länger Kabelinternet über Vodafone mit dem Kabelrouter von Vodafone, dahinter dann eine Fritz.Box, klappte auch ...

Netzwerke

Langsames Internet wegen vertauschter Litzen?

Frage von erikafuchsNetzwerke10 Kommentare

Um das Nachbarhaus ans LAN anzubinden habe ich ein 25m langes Kabel durch ein Leerrohr gezogen. Dabei wurde ein ...

LAN, WAN, Wireless

Langsamer Internet Zugriff trotz hoher Datenraten

Frage von Andrew88LAN, WAN, Wireless14 Kommentare

Hallo Community, ich habe aktuell ein Problem in meinem Netzwerk. Aus unerklärlichen Grund steht hinter meiner Wlan-Bridge an meinem ...

Router & Routing

PfSense kein Internet - nach Werkseinstellungen langsame DNS Auflösung

gelöst Frage von Philippe27Router & Routing12 Kommentare

Hallo Ich hab ein sehr merkwürdiges Problem. Gestern habe ich eine pfSense von Version 2.4.0 auf 2.4.1 geupdatet und ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 21 StundenHumor (lol)2 Kommentare

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Windows Server
Fragwürdige GPO Fehler im Syslog
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...

Netzwerkmanagement
PfSense - verschiedene Subnetze über VLAN mit DHCP - WLAN-AP einrichten
gelöst Frage von xtommmikNetzwerkmanagement12 Kommentare

Hallo zusammen, ich wollte mein Netzwerk um eine HW-Firewall erweitern und habe mich nach einlesen recherchieren und Tutorials überfliegen ...

Windows Server
DHCP und Regeln und Filter
Frage von OlliPWSWindows Server10 Kommentare

Guten Tag, wir haben folgende Problematik: Wir haben diverse ca. 130 Avaya VoIP Telefone, diese sollen per DHCP automatisch ...