Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Internet über Stromleitung sehr langsam

Mitglied: Pr3d4tor

Pr3d4tor (Level 1) - Jetzt verbinden

07.03.2006, aktualisiert 08.03.2006, 5991 Aufrufe, 5 Kommentare

Hallo Leutz,
ich hab nen kleines Problem.... und zwar hab ich mein Internet per netzwerkadapter von Netgear übern strom laufen, mein Problem ist das es in dem einen Raum mit ner download verbindung mit ca. 400kb funktioniert in dem andern raum nur mit 130kb..... kann mir einer erklären woran das liegen kann....?????ß
Zur Info ich habe DSL 3000 und mein Anbieter is t-online....

Wäre nett wenn ihr mir da mal weiter helfen könntet... schönen gruß
Mitglied: cykes
08.03.2006 um 06:59 Uhr
Hi,

das kann vberschiedene Gründe haben, entweder ist der "langsamere" Raum
erheblich weiter weg vom Router/Internet Anschluss oder auf die Stromleitung zu diesem
Raum wirken mehr Störeinflüsse ein.
Eine weitere Möglichkeit wäre, dass der "langsamere" Raum nicht 100% im selben
Stromkreis ist, dann benötigst Du noch einen Phasenkoppler zwischen den beiden
Stromkreisen. Diesen musst Du von einem Fachmann installieren lassen.

Stromkabel, insbesondere in älteren Gebäuden, können sehr merkwürdig verlegt sein,
wenn die Installation nicht erneuer wurde können auch sehr alte Kabel an solchen
Effekten Schuld sein. Wenn möglich, kannst Du ja mal testweise mit einer Kabeltrommel
den langsameren Rechner in einem anderen Raum anschliessen und vergleichen.

Gruß

cykes
Bitte warten ..
Mitglied: NaCkHaYeD
08.03.2006 um 09:07 Uhr
Das könnte daran liegen, dass du Solarstrom benutzt und kein Atom-Strom

mfg
Thomas
Bitte warten ..
Mitglied: Majestro
08.03.2006 um 09:22 Uhr
Vieleicht hst du den Netgearadapter auch in einer Mehrfachsteckerleiste, das war bei mir mal ein Problem, oder wie Thomas schon geschrieben hat verschiedener Stromkreis.

versuche doch mal die Adapter zu tauschen um einen Hardwaredefekt auszutauschen.

Gruß
Björn
Bitte warten ..
Mitglied: cykes
08.03.2006 um 09:28 Uhr
Och, ich heiss nu Thomas
Bitte warten ..
Mitglied: Pr3d4tor
08.03.2006 um 10:18 Uhr
Danke für eure Hilfe, geil seine fragen so schnell beantwortet zu bekommen.....super......So es lag daran das die Stromkreise zu weit auseinander lagen und der anschluss zu weit weg vom router war.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Fritz.Box Internet über WLAN mit Smartphone sehr langsam

Frage von fcmfanswrLAN, WAN, Wireless8 Kommentare

Hallo, ich nutze schon länger Kabelinternet über Vodafone mit dem Kabelrouter von Vodafone, dahinter dann eine Fritz.Box, klappte auch ...

Virtualisierung

Virtualbox 5.2.12: Internet auf Gastsystem zu langsam

gelöst Frage von honeybeeVirtualisierung7 Kommentare

Hallo, wie der Titel oben schon sagt, ist auf dem Gastsystem (OS: Windows 10) das Internet zu langsam. Die ...

Netzwerke

Langsames Internet wegen vertauschter Litzen?

Frage von erikafuchsNetzwerke10 Kommentare

Um das Nachbarhaus ans LAN anzubinden habe ich ein 25m langes Kabel durch ein Leerrohr gezogen. Dabei wurde ein ...

LAN, WAN, Wireless

Langsamer Internet Zugriff trotz hoher Datenraten

Frage von Andrew88LAN, WAN, Wireless14 Kommentare

Hallo Community, ich habe aktuell ein Problem in meinem Netzwerk. Aus unerklärlichen Grund steht hinter meiner Wlan-Bridge an meinem ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 1 TagExchange Server4 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 2 TagenSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 2 TageniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 2 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk23 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...