Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet surfen klappt nur sporadisch unter Vista

Mitglied: Bernie87

Bernie87 (Level 1) - Jetzt verbinden

09.01.2008, aktualisiert 17.01.2008, 4276 Aufrufe, 5 Kommentare

Hallo habe folgendes Problem:

Habe bei einem Kunden von uns catae Kabel verlegt und Dosen angeklemmt!
Das Kabel ist ca 54m lang. Der Router ist ein Delink DI 804.

So nun zu meinem Problem

ich bekomme eine Verbindung mit dem Router hin und auch mit manchen Internetseiten nur z.B. www.google.de will sich bei dem PC auf dem Vista läuft nicht öffnen selbst ein ping auf die seite klappt nicht habe schon im router nach mac adressen filterung gesucht konnte aber nichts finden das kabel sollte auch nicht zu lang sein. Und das vista blockiert kann ich mir auch schwer vorstellen.


Weiß jemand eine Lösung warum ich nur bestimmte Internetseiten öffnen kann und andere widerum nicht?

mfg

Jack1987


PS.: für schnelle Hilfe wäre ich sehr dankbar.
Mitglied: Arch-Stanton
09.01.2008 um 15:39 Uhr
Hast Du denn das Kabelmal getestet? Vielleicht ist ja die Dämpfung zu groß, so daß die Verbindung sporadisch abbricht. Hänge doch mal einen Switch zwischen PC und Dose, als Verstärker sozusagen.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: gemini
09.01.2008 um 15:40 Uhr
Hallo Jack,

willkommen im Forum.

Habe bei einem Kunden von uns catae Kabel verlegt und Dosen angeklemmt!
Hm, an dieser Stelle würde ich sagen es liegt am Kabel, verlege doch einfach mal ein Cat5e- oder Cat6-Kabel. SCNR

ich bekomme eine Verbindung mit dem Router hin
d. h. du kannst ihn pingen und kommst auf die Weboberfläche?

und auch mit manchen Internetseiten nur z.B. www.google.de will sich bei dem PC auf dem Vista läuft nicht öffnen selbst ein ping auf die seite klappt nicht habe schon im router nach mac adressen filterung gesucht konnte aber nichts finden das kabel sollte auch nicht zu lang sein.
Wenn ein MAC-Filter gesetzt wäre würde es alle Webseiten betreffen.

Und das vista blockiert kann ich mir auch schwer vorstellen.
Schon mal versucht, einen anderen Rechner an die Leitung zu hängen?

Weiß jemand eine Lösung warum ich nur bestimmte Internetseiten öffnen kann und andere widerum nicht?
Was spricht denn dein Webbrowser wenn er eine Seite nicht öffnen kann?

Gruß,
gemini

PS.: für schnelle Hilfe wäre ich sehr dankbar.
a) kostet schnelle Hilfe in aller Regel Geld (ein Forum hilft kostenlos, dafür dauert es halt evtl. ein wenig)
b) musst du dann auch alle Informationen ohne Nachfrage zur Verfügung stellen (Fehlermeldungen, IP-Konfig, was du bereits versucht hast etc.)
Bitte warten ..
Mitglied: Bernie87
09.01.2008 um 16:58 Uhr
habe natürlich ein Cat5e Kabel + Cat5e Dose gelegt.
Der ping funktioniert nur auf den Seiten auf denen ich auch über den browser reinkomme und komischerweise sind es immer die gleichen also komm ich auch nie auf www.google.de aber immer auf www.gmx.de. wenn er die seite nicht öffnen kann sagt er mir das keine verbindung hergsetellt werden kann

Kann leider nciht messen ob die dämpfung zu hoch ist da ich keine passenden geräte habe.
das mit dem switch werde ic mal testen

mfg
Jack1987


PS: das war shcon ne schnelle hilfe von euch danke :P
Bitte warten ..
Mitglied: Bernie87
17.01.2008 um 18:27 Uhr
Habe mal auf verdacht den Router + Modem ausgetauscht siehe da es funktioniert einwandfrei.

Nachdem ich den alten Router einfach nur so wieder anschließen wollte hab ich nicht mal ne ip bekommen. :D

Naja komisch nur, dass die anderen PC´s einwandfrei surfen konnten
Bitte warten ..
Mitglied: Bernie87
17.01.2008 um 18:29 Uhr
Habe im Bios alle Ports die ich nicht brauchte (seriell und paralell) auf disabled gestellt und zusätzlich die Soundkarte auf enabled war vorher auf auto.

jetzt läuft alles einwandfrei

sorry dieses hier sollte woanders hin
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Sporadische Internet-trennung
Frage von fisch56LAN, WAN, Wireless5 Kommentare

Hallo, System windwos 10, habe von speedport mit 6MBit/s auf Fritzbos 7490 mit 50 MBit gewechselt, aber auch früher ...

UMTS, EDGE & GPRS

Internet und Intranet über LAN und sporadisch Internet aber über LTE möglich?

gelöst Frage von backaraUMTS, EDGE & GPRS15 Kommentare

Hallo Gemeinde, folgende Problemstellung habe ich finde aber nicht die richtige Lösung: Ich habe hier Windows 7 Rechner in ...

Windows 7

Surf Station

Frage von Arion941Windows 75 Kommentare

Hallo liebe Administrator User, und zwar soll ich eine Surf Station bei einem Kunden einrichten. Mein Problem ist das ...

DNS

Nslookup geht nicht, Internet klappt, Probleme im Heimnetzwerk

Frage von CampinoF1DNS7 Kommentare

Hallo Forum, Hatte vor einigen Wochen merkwürdige Probleme Ich kann aus keinem Browser, weder Opera, Chrome noch Firefox auf ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 1 TagRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle18 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...