Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetbrowser laden keine Seiten mehr

Mitglied: Goodlack

Goodlack (Level 1) - Jetzt verbinden

17.06.2013 um 09:53 Uhr, 2800 Aufrufe, 17 Kommentare

Hallo zusammen,
seid drei Tagen zeigen meine Internetbrowser IE10 und Ff an,dass sie keine Seiten mehr laden können. Leider habe ich keinen anderen Browser installiert. Internet mit anderen Computern und Smartphones funktioniert. Auch kann ich mit dem betroffenen Computer E-Mails über Live-Mail abgerufen. Habe seid c.a. 3Wochen Norton Internet Security CBE drauf, welches sich auch nicht öffnen oder gar deinstallieren läßt. Habe Win7 mit 64Bit. Kann sich das jemand erklären? Gruß Goodkack
Mitglied: aqui
17.06.2013, aktualisiert um 10:02 Uhr
Oha... "Goodkack" als Gruß wollen wir jetzt besser mal nicht übersetzen !!
Der Buhmann ist zu 98% Sicherheit die (überflüssige) Norton Suite und dessen Firewall. Die Fakten sind da ja eindeutig das das der Grund ist.
Entweder musst du also diese customizen oder runterschmeissen und zwar vollständig und nicht nur teilweise.
Bitte warten ..
Mitglied: 105422
17.06.2013 um 10:04 Uhr
Hallo,

im Internet Explorer, Extras, Erweitert, Zurücksetzen mal versuchen, eventuell ein AddOn daran schuld. Mich würde noch interessieren ob Du z.B. Google.de in den Browsern öffnen kannst, hier aber nur die IP Adresse eingeben. http://173.194.70.94

Gruß
Bitte warten ..
Mitglied: Robobob
17.06.2013 um 10:05 Uhr
Zitat von aqui:

Entweder musst du also diese customizen oder runterschmeissen und zwar vollständig und nicht nur teilweise.

Der Kollege schrieb:
Norton Internet Security CBE drauf, welches sich auch nicht öffnen oder gar deinstallieren läßt.

Jetzt die Frage, wieso kannst du es nicht öffnen?
Und warum kannst du es nicht deinstallieren? Bekommst du Fehlermeldungen wenn du eins von beiden versuchst?

Ansonsten würde ich schon eher dazu raten, die ganze Mühle neu zu installieren.

Gruß
Bitte warten ..
Mitglied: Goodlack
17.06.2013 um 12:02 Uhr
ach herje, zu breite Finger...

nun zu den Fragen:
wenn ich auf Programm öffnen gehe passiert gar nichts , egal ob über Desktopverknüpfung oder Menü
wenn ich über die Systemsteuerung löschen möchte, hängt sich der Deinstaller gleich bei der ersten Frage (ob komplett löschen oder später neu installieren) auf.

Würde ein Start im abgesicherten Modus etwas bringen?
Bitte warten ..
Mitglied: Goodlack
17.06.2013 um 12:04 Uhr
ach ja, Google öffnet auch nicht, denn IE zurücksetzen und Add ons abschalten hab ich auch schon versucht
Bitte warten ..
Mitglied: Robobob
17.06.2013 um 12:16 Uhr
Zitat von Goodlack:

wenn ich über die Systemsteuerung löschen möchte, hängt sich der Deinstaller gleich bei der ersten Frage (ob
komplett löschen oder später neu installieren) auf.

Würde ein Start im abgesicherten Modus etwas bringen?

Wie lange wartest du, wenn er sich aufgehangen hat?

Norton und andere sind sehr zäh was deinstallieren betrifft.

Gruß
Bitte warten ..
Mitglied: Goodlack
17.06.2013 um 12:20 Uhr
bis zu fünf Minuten habe ich gewartet...
zu kurz?
Bitte warten ..
Mitglied: Robobob
17.06.2013 um 12:21 Uhr
Hm eigentlich nicht.
Aber ich kenne deine Hardware nicht.

Stells an und geh mal eine Rauchen und nen Kaffee trinken ;)

Aber das klingt alles nicht sonderlich.

Wenns geht, setz den PC neu auf und lass danach die Finger von deinem Norton.
Bitte warten ..
Mitglied: Goodlack
17.06.2013 um 12:35 Uhr
PC neu aufsetzen, kann ich das irgendwo nachlesen? sorry da bin ich eher Anfänger
Bitte warten ..
Mitglied: Robobob
17.06.2013 um 12:43 Uhr
Dein Betriebssystem neuinstallieren?

Hast du ein originales Windows 7 Installationsmedium und eine gültige Lizenz dazu?

Wenn Ja, findest du den Rest doch sofort über Google.

Stichwort: Installation Windows 7
Bitte warten ..
Mitglied: Goodlack
17.06.2013 um 12:51 Uhr
alles klar sollte ich haben, bleiben dabei meine Dateien erhalten, Musik, Fotos, Videos etc.?
Bitte warten ..
Mitglied: Robobob
17.06.2013 um 12:56 Uhr
Die musst du natürlich vorher sichern,

aber warte doch ruhig mal noch 1-2 Tage ab, vielleicht melden sich noch andere zu Wort die dir eine andere Lösung nennen könnten.


Gruß
Bitte warten ..
Mitglied: Nordichammer
18.06.2013 um 10:42 Uhr
Moin,

hast du das Norton Removal Tool mal ausprobiert um die Suite loszuwerden? Musste ich vor Jahren mal benutzen um Norton Antivirus loszuwerden....

https://support.norton.com/sp/de/de/home/current/solutions/kb20091202133 ...

Grüße
Bitte warten ..
Mitglied: Goodlack
18.06.2013 um 12:57 Uhr
Kann ich das Tool über einen anderen Computer auf einen Stick laden und dann vom Stick aus auf meinem Computer starten? Komme ja mit meinem Com. Nicht mehr ins Internet, würde das auch über ein Smartphone mit Android 4.1 funktionieren , dann müsste ich mir keinen anderen pc suchen?
Gruß goodlack
Bitte warten ..
Mitglied: Nordichammer
18.06.2013 um 13:07 Uhr
Mahlzeit,

ja das sollte funktionieren. Ist ja nur die eine .exe die nichts installiert, von daher spricht nichts dagegen, dass über einen andren PC/Smartphone auf den PC zu bugsieren und zu starten.

Gruß
Bitte warten ..
Mitglied: Goodlack
18.06.2013 um 13:29 Uhr
Herzlichen Dank, werde ich versuchen und berichten
Gruß
Bitte warten ..
Mitglied: Goodlack
19.06.2013 um 07:36 Uhr
Problem ist gelöst, habe Windows auf die Zeit vor dem letzten Windows Update zurückgesetzt und dann Norton runtergeschmissen, alles wieder gut!
Herzlichen Dank für die Hilfe an alle!
Gruß goodlack
Bitte warten ..
Ähnliche Inhalte
Viren und Trojaner

Kein Internetzugriff mit Steam, WoT und Internetbrowser lädt keine Seiten. Virus?

gelöst Frage von Aragorn83Viren und Trojaner15 Kommentare

Hey, ich brauche Hife, weiß aber nicht ob ich hier richtig bin. Ich komm gleich zur Sache. Windows Firewall ...

Webentwicklung

Wenn Seite in iFrame nicht geladen werden kann Alternativseite laden

Frage von mabue88Webentwicklung3 Kommentare

Hallo, gibt es eine Möglichkeit, dass wenn die Source von einem iframe nicht geladen werden kann (z.B. Server nicht ...

Webbrowser

Internet Explorer 11 läd manche Seiten nicht - Windows 7

Frage von mario87Webbrowser18 Kommentare

Hallo zusammen, ich habe auf einem Client das Problem, dass der IE 11 manche Seiten nicht öffnet. Der Bildschirm ...

Windows 10

Seit Windows 10 Anniversary Update, laden die Clients keine WSUS Patches mehr

gelöst Frage von HanutaWindows 1014 Kommentare

Hallo Zusammen, wie o. g. laden unsere Windows10 Rechner seit dem Anniversary Patch keine WSUS Updates mehr. Sie werden ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...