Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetverbindung (ISDN) wird hergestellt und ist sofort wieder weg.

Mitglied: SarekHL

SarekHL (Level 3) - Jetzt verbinden

02.08.2006, aktualisiert 03.08.2006, 3429 Aufrufe, 3 Kommentare

Hallo allerseits,

ich habe heute bei einem Kunden ein sehr merkwürdiges Problem mit einer Internet-Verbindung erlebt. Also, DSL ist dort nicht verfügbar, die Einwahl erfolgt über ISDN. Der Kunde nutzt einen speziellen Internetzugang, der von Arcor als geschlossenes System für einen Großkunden bereitgestellt wird.

Versuchten wir nun eine Einwahl über diesen Arcor-Container, so wählte der PC sich erst mal ganz nornal ein, überprüfte Benutzernamen und Kennwort und meldete dann ordnungsgemäß "Computer wird im Netzwerk registriert". Dann verschwindet das Einwahlfenster und im Systray erscheint das Symbol für eine aktive Verbindung (die zwei blinkenden Computer). Aber sofort danach, manchmal auch erst ein paar Sekunden später brach die Verbindung weg und es erschien eine Meldung, daß der Computer sich nicht mit dem Internet verbinden konnte.

Merkwürdig ist außerdem, daß eine Verbindung zu Freenet einwandfrei funktionierte. Außerdem habe ich einen anderen Kunden, der ebenfalls diesen Arcor-Container verwendet, angerufen, und dort funktionierte auch diese Verbindung problemlos.

Was kann da los sein?
Mitglied: klubbingman
03.08.2006 um 13:57 Uhr
Eventuell falsche Subnetmaske?
Bitte warten ..
Mitglied: SarekHL
03.08.2006 um 14:12 Uhr
Eventuell falsche Subnetmaske?

Die IP-Konfiguration wird bei Einwahlverbindungen ja automatisch bezogen ...
Bitte warten ..
Mitglied: klubbingman
03.08.2006 um 18:41 Uhr
Kommt auf die Verbindungsart an...
War nur so nen Gedanke


Viel Glück weiterhin

Klubbingman
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Internetverbindung ist weg
gelöst Frage von AlfadirLAN, WAN, Wireless24 Kommentare

Hallo. Ich habe meinen lappi mit avira boot cd gestarten und auch viel repariert. Danach habe ich spybot search ...

Exchange Server

Verbindung mit EX.ad.domäne.local kann nicht hergestellt werden

gelöst Frage von Hector-UserExchange Server5 Kommentare

Die VM des Exvhange Servers wurde aus Veeam zurückgesichert, da Sie nicht mehr gestartet werden konnte. Nun läuft diese ...

Windows Server

ISCSI - Verbindung wird wieder hergestellt

gelöst Frage von HenereWindows Server8 Kommentare

Hallo Gemeinde, W2012 und QNAP TS-563 2 Wochen lang lief die iSCSI Verbindung doch nun steht sie im Status: ...

PHP

PHP Verbindung über MySQLI kann nicht hergestellt werden

gelöst Frage von CreamyCewiePHP6 Kommentare

Hallo, ich habe folgendes Problem: Ich habe mittels PHPMyAdmin einen MySQL-User angelegt. Bei der Anlage habe ich den Punkt ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server11 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...