Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetverbindung mit WLAN funktioniert nicht

Mitglied: Schreihals2000

Schreihals2000 (Level 1) - Jetzt verbinden

03.04.2008, aktualisiert 05.04.2008, 7389 Aufrufe, 8 Kommentare

Hallo zusammen,

habe zu meinem Problem tausende Foren durchgelesen, komm aber nicht auf die Lösung meines Problems, deshalb hoffe ich ihr könnt mir helfen:

Ein Freund von mir hat DSL bekommen und wir versuchten es einzurichten. Über LAN - Kabel mit dem PC verbunden hat alles wunderbar funktioniert – ich habe eine Verbindung und die Seiten werden angezeigt.

Danach habe ich meine WLAN-Stick von BELKIN (Wireless G USB Adapter) installiert. Die Verbindung vom Stick zum Router (Speedport 701V) funktioniert auch (Accesspoint wird gefunden und kann mich auch verbinden) – Signal wird stark angezeigt. Doch wenn ich den Browser aufmache, heißt es, das die Seite nicht angezeigt werden kann.

Was mir aufgefallen ist, wenn der Pc mit dem Router über LAN verbunden ist leuchtet die Anzeige beim Router „Online“ und wenn ichs übers WLAN ausprobiere ist das Leuchten erloschen.

Bitte helft mir!!
Mitglied: simsons
03.04.2008 um 23:55 Uhr
Was für ein Betriebssystem ist den auf dem PC installiert?
Bitte warten ..
Mitglied: Schreihals2000
04.04.2008 um 08:12 Uhr
Hallo,

das Betriebssystem lautet Windows XP.
Bitte warten ..
Mitglied: stuefer
04.04.2008 um 08:33 Uhr
wenn du dich mit wlan verbindest, bekommst du einen IP Adresse, sowie dns etc??

kontrolliere dies auch bei wlan, sollte im prinzip außer natürlich die IP-Adresse das gleiche sein.

Falls du nicht weißt wie die Einstellungen zu sehen sind:

Start--> Ausführen--> CMD-->ipconfig /all
Bitte warten ..
Mitglied: Schreihals2000
04.04.2008 um 08:42 Uhr
Das könnte das Problem sein. kann erst heut abend wieder an den pc, hab soviel ich weiß war gestern bei ip. nur 0.0.0.0 gestanden. aber eingestellt ist, das die ip automatisch vergeben werden soll.
Bitte warten ..
Mitglied: stuefer
04.04.2008 um 09:05 Uhr
ok, da haben wir wahrscheinlich schon das problem
Entweder hast du den DHCP falls eingestellt, oder er läuft nicht.

--> DHCP Einstellung kontrollieren + einschalten

-->oder fixe IP Adresse vergeben!
Bitte warten ..
Mitglied: Schreihals2000
04.04.2008 um 10:33 Uhr
aber was ich dann nicht verstehe ist, über LAN hat das doch auch funktioniert!
Bitte warten ..
Mitglied: stuefer
04.04.2008 um 10:37 Uhr
ja aber es gibt ja wlan und lan einstellungen und anscheinend hast du bei die wlan einstellungen einen fehler
Bitte warten ..
Mitglied: Schreihals2000
05.04.2008 um 14:34 Uhr
also das mit der verbindung hab ich hinbekommen - es lag an der verschlüsselung. jetzt hab ich aber leider das nächste problem, habe jetzt eine w-lanverbindung mit 24 Mbits, aber der seitenaufbau ist mega langsam. mit 24 mbits müsste es doch wunderbar funktionieren? kann man da was einstellen oder denkt ihr, es könnte an dem pc liegen? ist eigentlich ein schneller pc mit 3000 mhz und arbeitsspeicher ist auch ausreichend...
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Über WLAN nur temporär eine Internetverbindung

gelöst Frage von DaniLAN, WAN, Wireless1 Kommentar

Hallo liebe Kolleginnen und Kollegen, ich habe auf einem Notebook Windows 10 Professional (Version 10.0.14393) installiert. Da ich in ...

LAN, WAN, Wireless

Internetverbindung funktioniert erst nach ipconfig renew

Frage von Joshh1LAN, WAN, Wireless6 Kommentare

Hallo zusammen, wir nehmen mal folgendes an: Ich bin in einem Hotel und habe mir dort ein Appartment gekauft. ...

Switche und Hubs

Internetverbindung im WLAN sehr langsam, im LAN sehr schnell

gelöst Frage von t1m0beSwitche und Hubs17 Kommentare

Hallo zusammen, ich habe folgendes Problem: Von Vodafone steht im Treppenhaus ein WLAN-Router EasyBox 802 mit aktueller Firmware. An ...

LAN, WAN, Wireless

Internetverbindung ist weg

gelöst Frage von AlfadirLAN, WAN, Wireless24 Kommentare

Hallo. Ich habe meinen lappi mit avira boot cd gestarten und auch viel repariert. Danach habe ich spybot search ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 1 TagHumor (lol)2 Kommentare

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 2 TagenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Netzwerkmanagement
Windows10 Pro - neu installiert - Version 1803 Auf .konnte nicht zugegriffen werden
Frage von DruppsNetzwerkmanagement8 Kommentare

ich habe folgendes Problem: Ich administriere ein Netzwerk von 7 PCs unterschiedlicher Windowsversionen, überwiegend Windows10. Es läuft seit mehr ...

Batch & Shell
Brauche hilf bei einer batch Datei
gelöst Frage von PilllllleBatch & Shell7 Kommentare

hallo, ich versuche mit Hilfe von einer batch- Datei eine bestimmt Zeile aus einer txt- Datei in eine neue ...

Netzwerke
PfSense: GUI Fehler sobald lokales GW vorhanden ist
Frage von FA-jkaNetzwerke7 Kommentare

Hallo, folgenden Text habe ich auch im pfSense Forum gepostet. Aber da ich ja hier über den Fehler gestolpert ...