Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Kein internetzugang trotz scheinbar funktionierenden Netzwerkkomponenten

Mitglied: Eshgard

Eshgard (Level 1) - Jetzt verbinden

07.09.2009, aktualisiert 11:47 Uhr, 3624 Aufrufe, 4 Kommentare

Hallo, ich hoffe ihr könnt mir hier helfen.
Ich hab hier nämlich ein Problem und zwar eines ohne jegliche Fehlermeldung.
Und da fällt die Suche gar nicht so leicht.

So, zu meinem Problem:

Internetverbindung lief bis letzten Freitag tadellos (T-Online Business 16000er DSL).
Seitdem nix an irgendwelchen Einstellungen geschraubt (war ja auch Wochenende).
Situation heute: Wir kommen nicht mehr ins Internet (weder HTTP, noch SMTP noch FTP oder VPN).
Aber: Man kann sich von außen per VPN immer noch wunderbar hier einwählen und alles funktioniert.

Situation: Windows 2003 Domäne mit DHCP Server (keine auffälligen Statusmeldungen), Router Fritz-Box-Fon-WLAN 7170 (ebenfalls nichts auffällig).
Natürlich wurden relevante Komponenten schon neu gestartet.

Ich hoffe irgendwer kann mir zumindest sagen in welcher Richtung ich weitersuchen soll.

Liebe Grüße.
Mitglied: Woolfsmann
07.09.2009 um 11:56 Uhr
Hi,

kannst du nach draußen Pingen,

Klappt : www.heise.de ?
klappt : 193.99.144.85 ?

Was passiert bei nem
tracert www.heise.de


gruß
Woolfsmann
Bitte warten ..
Mitglied: Seardan
07.09.2009 um 12:01 Uhr
Hallo,

aktuell sind mehrere Störungen im Telekom Netz gemeldet. Dabei sind auch ein paar DNS Ausfälle dabei. Das würde ja passen.

Es kommt natürlich auf die Region an. Unter der Adresse ...

http://www.heise.de/netze/netzwerk-tools/imonitor-internet-stoerungen/s ...

... sind die Störungen aufgelistet.

Gruß

Seardan
Bitte warten ..
Mitglied: Eshgard
07.09.2009 um 13:28 Uhr
So, danke euch beiden.

Ich hab inzwischen festgestellt, dass ich auf meinem Router den DNS falsch eingestellt hatte. Nachdem ich das korrigiert hab läufft auch wieder alles reibungslos.
Ich verstehe zwar immer noch nicht, warum es vorher problemlos lief, aber egal, hauptsach es geht wieder.

Gruß,

Eshgard
Bitte warten ..
Mitglied: Seardan
07.09.2009 um 13:34 Uhr
Hallo,

in der Tat merkwürdig ... mit einem falschen DNS hätte es zuvor auch nicht gehen dürfen.

Aber na ja ... haupsache es geht wieder.

Gruß
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Frage zu Netzwerkaufbau und Netzwerkkomponenten

gelöst Frage von reitziLAN, WAN, Wireless6 Kommentare

Hallo! Erst mal GUTES NEUES JAHR. Ich habe Fragen zum Aufbau eines Netzwerkes. Ein neues Gebäude soll in ein ...

Windows Server

GPO für WSUS zieht scheinbar nicht

Frage von d3x1984Windows Server3 Kommentare

Hi, ich möchte gerade einen WSUS konfigurieren und scheinbar wollen die Clients die GPO nicht ziehen und ich weiß ...

Xenserver

Ordnerunleitung für funktionierende Programm Ausführung

gelöst Frage von Hans3003Xenserver1 Kommentar

Hallo Zusammen, Habe ne Frage zur Ordnerumleitung, hier mein SYstem: Xenserver 6.5 mit XenDesktop 7.6 und 4x Windows Server ...

Webbrowser

Scheinbar unseriöses IT Unternehmen

gelöst Frage von GarroshWebbrowser34 Kommentare

Guten Abend ihr lieben, bei einem Kumpel war ich heute zum einrichten eines Windows 10 PCs. Schon zuvor war ...

Neue Wissensbeiträge
Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 38 MinutenSicherheit

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 10 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 22 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 1 TagWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server36 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...