Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetzugang über WLAN klappt - LAN jedoch nicht - Weis nicht mehr weiter

Mitglied: Niko20

Niko20 (Level 1) - Jetzt verbinden

08.04.2009, aktualisiert 22:08 Uhr, 4959 Aufrufe, 6 Kommentare

Hallo,

nach längerem Stöbern in diesem Forum habe ich leider keine Antwort auf mein Problem gefunden. Daher wäre es nett, wenn jemand einen Tipp hat.

Ausgangslage: Seit gestern Aldi PC Medion Akoya P4340 D und DSL-Anschluss über Kabelbw

Über WLAN-Router komme ich ohne Probleme ins Internet.

Wenn ich den Router abklemme und den Ethernet-Stecker direkt in die LAN-Buchse des PC stecke, komme ich nicht ins Internet.
(Am Laptop funktioniert es, also liegt es nicht am Kabel). Netzwerk-Diagnose bislang erfolglos.

Woran kann das liegen ? Hat jemand einen Tipp ?

Danke und Gruß

Niko
Mitglied: Wolfsburger
09.04.2009 um 00:45 Uhr
Wie sieht es denn mit folgenden Dingen aus, sind die synchron zum Laptop oder zumindest überprüft?

- Gateway
- DNS
- Proxy
- Lokale Routingtabelle

Desweiteren wären die üblichen Infos sehr hilfreich, Betriebssystem, Verbindungsart,...
Bitte warten ..
Mitglied: 68030
09.04.2009 um 08:12 Uhr
Hi

Bekommst Du ein IP von Router (ipconfig) ?
Wie sieht es in der Lan verbindung aus ist sie verbunden (Status: verbindung hergestellt) ?

lg
Bitte warten ..
Mitglied: 65191
09.04.2009 um 08:46 Uhr
Wie jetzt? Weiß nicht ob ich das falsch verstehe aber, du steckst das kabel vom Spiltter direkt in PC?
Bitte warten ..
Mitglied: aqui
09.04.2009 um 09:42 Uhr
@65191
Wohl den Thread nicht richtig gelesen ???

Er hat ein Kabelmodem (TV Kabel) !!! Da ist nix mit Splitter !!!
Allerdings muss man zu deiner Ehrenrettung sagen das Niko20 wohl selber nicht weiss was er da hat oder technisch weniger versiert ist, denn KabelBW als TV Kabel Provider hat sicherlich keine DSL Anschlüsse !!

Interessant wäre in dem Zusammenhang was denn passiert wenn man das Ethernetkabel in eins der LAN Buchsen des Routers steckt.
Leider ist Niko20 wohl auf diese naheliegendste Idee nicht gekommen

Geschweige denn bei beiden Tests mal den Output von ipconfig in der Eingabeaufforderung hier zu posten.

Vermutlich liegt es wie immer daran das sein Kabel TV Modem die angeschlossene MAC cacht und so einem anderen direkt angeschlossenen Gerät keine IP Adresse gibt.
Ohne das Modem kurz stromlos zu machen (wie immer bei Kabelmodems...) vor dem Anschluss des anderen Geräts wird das dann so oder so nix !
Bitte warten ..
Mitglied: 65191
09.04.2009 um 09:48 Uhr
@aqui

Warum denn so viel !!!??????????????? Also habe ich es doch falsch verstanden!!!!!! :p

Gruß
Bitte warten ..
Mitglied: Futurama
09.04.2009 um 10:40 Uhr
Moin,

schau mal in den Einstellungen der Netzwerkkarte, ob die IP-Adresse automatisch bezogen wird...
Bitte warten ..
Ähnliche Inhalte
Microsoft
Ich weis nicht weiter
Frage von hahn.LarsMicrosoft19 Kommentare

Ich brauch mal euren Rat Problem: - Leerer Pc Intel i7 7700k Msi z270-pro Samsung Evo 850 250gb 650 ...

LAN, WAN, Wireless

APU1D4 pfSense 2.2.2 WLAN mit LAN Bruecken klappt nicht

gelöst Frage von kiwianaLAN, WAN, Wireless7 Kommentare

Hallo, ich habe inzwischen einiges gelesen, unter anderem die ausfuehrliche Anleitung hier: aber irgendwas klappt bei mir nicht oder ...

Router & Routing

Fritzbox LAN-LAN-Kopplung mit IP klappt nicht

Frage von achim222Router & Routing6 Kommentare

Hallo, Beide Standorte habe eine statische IPv4 ( kein DS-Lite ) nur klappt damit nicht die LAN-LAN Kopplung bei ...

LAN, WAN, Wireless

WLan oder Lan?

gelöst Frage von MarFe67LAN, WAN, Wireless5 Kommentare

Hallo Gemeinde, Ausgangssituation: FritzBox als Modem (VDSL); TimeCapsule als Router (Obergeschoss); AirportExpress als Repeater (Untergeschoss) Jetzt meine Frage: Wie ...

Neue Wissensbeiträge
Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 1 TagMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Hardware

Feueralarm killt Festplatten in Rechenzentrum - führt zu größerem Ausfall

Information von kgborn vor 1 TagHardware12 Kommentare

Noch ein kleiner Beitrag für Administratoren, die in Rechenzentren aktiv sind - so als Fingerzeig. Denn es gibt Szenarien, ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++27 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux27 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless22 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL19 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...