Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kalter Rechner bootet meist ohne Beep - Warmer Rechner bootet mit tiefen langen Bööööp - Moni bleibt dunkel!

Mitglied: Bluffy

Bluffy (Level 1) - Jetzt verbinden

06.01.2011, aktualisiert 17:20 Uhr, 4501 Aufrufe, 6 Kommentare

Bin mit meinem Latein am Ende und brauch dringend Hilfe.

Habe mir den u.g. Rechner aufgebaut. Er zeigt folgende Verhaltensweisen. Vorausschicken muß ich noch, dass der Rechner (einschl. Peripherie) über eine schaltbare Steckdosenleiste abgeschaltet wird.

Bei kaltem Rechner (länger als 10 min aus)

1. Das kurze Beep beim BIOS-Start ertönt nur sporadisch. (Also nicht bei jedem Systemstart)
2. Trotzdem fährt der Rechner ohne erkennbare Macken hoch.
3. Rechner läuft problemlos. (Auch längere Zeit)

Wenn ich den Rechner ausgeschaltet habe (Nach Runterfahren Netztrennung d. Steckdosenleiste) und ich ihn kurzfristig wieder einschalte, weil ich z.B. vergessen habe, einen Termin einzutragen, passiert folgendes:

1. Der Monitor startet nicht - die Bereitschaftsanzeige bleibt dunkel. Auch Aus- und wieder Einschalten erweckt ihn nicht zu Leben.
2. Das BIOS gibt einen langen Böööp von sich, in der Frequenz tiefer als das normale Beep.
3. Der Rechner (einschließlich Win XP Pro) fährt hoch, was ich am Startsound von Win erkennen kann.
4. Da der Moni dunkel ist, bleibt mir nur, den Rechner durch Druck auf die On/Off - Taste runterzufahren, 10 min zu warten und den Rechner (wie 1oben beschrieben) zu starten.

Meine Vermutung, dass es an der Grafikkarte liegen könnte, hat sich nicht bestätigt. Graka getauscht, nun gar kein Beep mehr beim Kaltstart, sonst das gleiche Verhalten.

Gigabyte P55A UD4 Rev.2.0
Intel i7 860
Be Quiet 530W L7 Pure Power
HIS HD 5570 Silence DDR3 1024MB HDMI / DVI
HL-DT-ST DVD-RAM GSA-H22N
Samsung Spinpoint F3 1000GB, SATA II (HD103SJ) 2 Stk. - aber nicht im RAID-Verbund
G.Skill RipJaws DIMM Kit 4GB PC3-10667U CL7-7-7-21 (DDR3-1333) (F3-10666CL7D-4GBRH)
Mitglied: schattenhacker
06.01.2011 um 17:44 Uhr
Hallo,

Latein ist ja eine tote Sprache.

Aber im Ernst, wenn der Rechner noch hochfährt, versuche mal einen Disk Doktor o.ä. laufen zu lassen, memory check usw.
Oder installiere ein VNC und schau, ober der "warme Rechner " überhaupt windows korrekt startet.
Anderer Monitor? Auflösung des Monitors? Abgesicherter Modus?

Gruß Jo
Bitte warten ..
Mitglied: masterofdisaster09
06.01.2011 um 20:18 Uhr
Moin!
Ist das BIOS auf dem neuesten Stand?
Bitte kontrolliere, ob der CPU-Lüfter ordentlich anläuft bzw. mal im BIOS dem Lüfter eine höhere Drehzahl gestatten, ggfs. PWM abstellen.
Hast du schon mal ein anderes Netzteil getestet?
Bitte warten ..
Mitglied: Nagus
08.01.2011 um 00:03 Uhr
Moin,
hast Du noch ein alternatives Netzteil? Das wäre so mein Tipp ...

Aus-Schalter am Netzteil zu betätigen, dann Soft Power Schalter drücken und einen Moment halten (Reststrom wird verbraten), Dann erst wieder das Netzteil einschalten , warten bis er kurz angelaufen ist und einschalten.

Gruß
Nagus
Bitte warten ..
Mitglied: Bluffy
08.01.2011 um 15:46 Uhr
Hallo,

allen, die sich mit meinem Problem beschäftigt haben erstmal DANKE! Als Zusatzinfo: Das BIOS ist aktuell (F15). Problem besteht weiter!
Bitte warten ..
Mitglied: Nagus
10.01.2011 um 22:13 Uhr
Was hast Du denn jetzt als letztes gemacht? Wie ist den der Status?
Gruß
Nagus
Bitte warten ..
Mitglied: Bluffy
11.01.2011 um 16:29 Uhr
Manchmal ist man auch ein Bisschen blöd. Mir ist es völlig abgegangen, dass eventuell der Moni kaputt sein könnte. Also DVI - Kabel abgezogen und versucht, den warmen Moni einzuschalten. Ergebnis: Moni startet nicht. Ist übrigens ein Acer AL 1923, ca. 4 Jahre alt aber ein qualitativ sehr gutes Teil. Monitor aufgemacht und nachgesehen. Auffällig waren 5 aufgeblähte Elko's auf der NT-Platine. Eine Messung der Kapazität ergab, nur noch 5-10% der Nennkapazität. Elko's ausgewechselt und Bild erscheint nun wieder auch bei warmen Rechner. Der lange Böööp war in den letzten Tagen nicht mehr zu hören. Was allerdings fehlt, ist der normale POST - Beep. Da liegt aber wahrscheinlich ein grundlegender Fehler bei Gigabyte - Platinen der P55 - UD ? vor, denn ich habe dazu in einem anderen Forum gefunden, dass dieser Fehler bei im BIOS disabledten großen Logo und kurzem POST auftritt. Die Sache ist nachvollziebar. Bei geänderten BIOS - Einstellungen ist der Beep wieder da, und anders wieder weg. Dürfte aber normalerweise nicht passieren. Das Problem soll schon länger bestehen und Gigabyte reagiert nicht (lt. anderer Betroffenen.). Ich lasse den Thread noch offen, möglicherweise hilfts anderen.

Nochmal herzlichen Dank.
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
Nach dem booten bleibt Monitor dunkel
gelöst Frage von didisteiGrafikkarten & Monitore11 Kommentare

Hallo. Habe mir einen "Drittrechner" für diverse Zwecke zusammengebaut. Leider bleibt der Monitor nach einer Neuinstallation mit der Meldung ...

Windows 7

RDP Fenster bleibt nach minimieren dunkel

gelöst Frage von fump2000Windows 76 Kommentare

Hallo zusammen, ich nutze einen PC ohne Monitor, Tastatus etc. mit XAMPP zum testen von Webseiten. auf diesen greiffe ...

Windows Server

Domänenanmeldung nach langer Abwesenheit bleibt beim Willkommen hängen

Frage von lowbudgetWindows Server6 Kommentare

Hallo und guten Morgen, immer öfter beobachten wir, dass Mitarbeiter die länger abwesend waren (ca. 20 - 30 Tage) ...

Windows 7

Windows 7 startet bzw bootet nicht und bleibt beim Windows Logo hängen

gelöst Frage von Josen1Windows 76 Kommentare

Hi Leute, bin neu hier im Forum und hoffe auf eure Hilfe. Als ich heute meinen Rechner mit Windows ...

Neue Wissensbeiträge
Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 56 MinutenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 1 StundeMicrosoft

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 2 TagenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1016 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)13 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Server-Hardware
Server für Exchange 2016, Kaufberatung
Frage von MazenauerServer-Hardware10 Kommentare

Guten Tag werte Gemeinde, Vorab: Ich dachte es gab mal einen separaten Bereich für solche Anfragen, habe ich leider ...