Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Browser Verbindung über Wlan

Mitglied: 59981

59981 (Level 1)

14.01.2008, aktualisiert 17:03 Uhr, 3986 Aufrufe, 6 Kommentare

Hallo IT Kollegen!

Habe in meiner Umgebung einen offnen WLan Connection Point.
Ich kann mich auch ohne Probleme verbinden, bekomme eine IP zugewiesen und auch die Feldstärke ist OK.
Soweit so gut jetzt das Mysterium...
Was ich auch mache - kein Internet Browser kann sich mit dem Internet verbinden.
Ping ich z.b.: google.com an gibt es eine relativ flotte Antwort, auch eine FTP Verbindung zu meinem Web-Hoster funkt ohne Probleme. Ich kann auch über Outlook mails verschicken und empfangen.
Einzig die Browser kommen alle nicht ins Netz (Die Seite kann nicht angezeigt werden blablalbla)
Ich vermute dass möglicherweise port80 zu ist...kann man das irgendwie umgehen? oder habt ihr noch eine andere Idee?

dank im vorraus und liebe grüße aus .at

German
Mitglied: 47530
14.01.2008 um 13:35 Uhr
Hast du bei deinem PC ALLE Einstellungen auf Automatisch beziehen, auch die Proxyserveradresse?
Oder hast du eine feste IP? Dann kann es sein das die Proxyserver auch auf Manuel eingestellt sind!
Du findes die Einstellung direkt unter der IP-Adress Einstellung!
Wenn ich das (bei Manueller Einstellung) bei mir auf Automatisch umschalte gings bei mir wieder, hab aber auch lang rumgerätzelt!
Hoff es hilft dir!
lg Takeoo
Bitte warten ..
Mitglied: 59981
14.01.2008 um 13:50 Uhr
Hallo!

Danke für Deine schnelle Antwort.

Habe IP und DNS auf Automatisch. Bekomme auch vom Connction Point Beides zugewiesen(auch Gatewayadresse)
Proxy einstellung im IE hab ich auf automatisch und trotzdem komme ich nicht ins Netz...

gruß
Bitte warten ..
Mitglied: brammer
14.01.2008 um 14:11 Uhr
Hallo,

nur mal eine Verständnis Frage!
Ist das dein Access Point oder steht der unter fremder Administration ?

brammer
Bitte warten ..
Mitglied: 59981
14.01.2008 um 15:34 Uhr
nein es ist ein öffentlicher point aus der schule nebenan...
desshalb ja "in meiner umgebung"

lg
Bitte warten ..
Mitglied: brammer
14.01.2008 um 16:42 Uhr
Hallo,

das habe ich mir gedacht !
Damit würde dein Versuch das zu umgehen unter den Begriff Einbruch in ein fremdes Entzwerk fallen und wäre somit Strafbar!
Also lass es oder rede mit dem Admin der Schule ob er dir Zugangsrechte einräumt!

brammer
Bitte warten ..
Mitglied: 59981
14.01.2008 um 17:03 Uhr
ich will ja weder was umgehen noch irgend eine art sicherheits funkion deaktivieren.
ich lass ja keine sniffer tools oder sonstige wardriver software laufen sondern will lediglich über diesen point ab und zu surfen(er nennt sich ja auch "public AP") schon klar wenn da eine sicherheitseinstellung vorhanden ist lass ichs auch bzw schau mal ob ich den zuständigen admin erwische...

Dachte halt dass ich einfach nur irgend eine einstellung falsch habe...

Könnte ja auch mal mit Knoppix hoch fahren und schaun wie weit ich damit komme - will aber wie gesagt nur gemütlich unter WinXP surfen und keine kriminelle tat begehen...

...einfach die gelegenheit eines "publich AP" in der nähe nutzen...der nächste MC Donalds ist halt leider zu weit weg ;)
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Acer laptop wlan Probleme bei Verbindung mit Browser

gelöst Frage von Zhaa33LAN, WAN, Wireless7 Kommentare

Hallo ich hab meinen acer extensa 2600 auf die Werkseinstellungen zurückgesetzt und seit dem hat er Probleme sich mit ...

Webentwicklung

Browser in Browser

Frage von istikbalWebentwicklung6 Kommentare

Hallo, ist es möglich ein Homepage in einem anderen Homepage darzustellen. z.B. Homepage 1 mit slid in Homepage 2 ...

Peripheriegeräte

EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.)

gelöst Frage von BirdyBPeripheriegeräte15 Kommentare

Hallo zusammen, ich bin mal wieder Zeuge eines Vorfalls der dritten Art geworden und wollte mal fragen, ob jemand ...

Windows Netzwerk

WLAN Verbindung in Domain wird nicht authentifiziert

gelöst Frage von wisebeerWindows Netzwerk4 Kommentare

Liebe KollegInnen, Ich bin gerade dabei im Schulnetz APs zu installieren und eine Trennung in VLANs vorzunehmen. Ich Moment ...

Neue Wissensbeiträge
Windows Server

Scheduled Task zum Log - Löschen direkt aus der SCOM Console

Tipp von Juanito vor 1 StundeWindows Server

SCOM Agent Task - Create Log Deletion Job Einleitung: Viele Applikationen und Dienste die auf Servern laufen erstellen Log ...

Humor (lol)

Ratgeber: Die wichtigsten Fragen und Antworten zur neuen Datenschutz-Grundverordnung (DSGVO)

Information von BassFishFox vor 1 StundeHumor (lol)

Hier bleiben keine Fragen offen. ;-)

Humor (lol)
Wieder mal DSGVO
Information von brammer vor 13 StundenHumor (lol)2 Kommentare

Mal was zum Lachen: Der Countdown zur Datenschutz-Grundverordnung läuft. Ab 25. Mai sollte man folgende Regeln beachten: Visitenkarten nur ...

Router & Routing

Cisco Talos deckt riesiges Router- und NAS-Botnetz auf

Tipp von Bosnigel vor 13 StundenRouter & Routing

Anscheinend kommt da wieder was auf uns zu: Gruß Bosnigel

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
gelöst Frage von DultusLAN, WAN, Wireless45 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

HTML
Link nicht vollständig
Frage von jensgebkenHTML32 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
Frage von SoccerdeluxDatenschutz27 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen23 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...