Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Domain beim browsen gefunden

Mitglied: kaffeezombie

kaffeezombie (Level 1) - Jetzt verbinden

30.01.2008, aktualisiert 05.02.2008, 3209 Aufrufe, 4 Kommentare

Hallo Mitstreiter,

folgendende konfig

netzwerk mit 2 DCs 2003 server standart - 1 exchange server 2003.

Alles funktioniert, ABER - ich habe versucht die GFI Software auf exchange zu installieren - beim installvorgang durchsucht er das netz nach verfügbaren Domains - es wird keine gefunden !!!

Desweiteren nutzte ich bisher immer ein kleines tool um im netz auszulesen, welcher rechner admin rechte besitzt - beim einlesen der domains im netz sagt diese tool auch - nix gefunden....

Kann mir das nciht erklren, selbst wenn ich das tool direkt auf einem DC starte - kein ergebniss - ansonsten funktioniert im netz alles super


bin für jeden hinweis dankbar

KZ
Mitglied: scout71
30.01.2008 um 08:07 Uhr
Hallo,

ist in der Domäne Wins aktiv ?
Manche Programme benötigen den Wins Server zum browsen.

Nette Grüße
Scout71
Bitte warten ..
Mitglied: kaffeezombie
31.01.2008 um 14:58 Uhr
danke dir erstmal für deine antwort


ja, wins ist aktiviert, sogar ein backup server
Bitte warten ..
Mitglied: scout71
31.01.2008 um 16:24 Uhr
Hallo,

kontrolliere einmal Deine DNS Auflösung mit NSLOOKUP. Vorwärts- und Rückwärtsauflösung.

Gibt es dort Probleme ?

Nette Grüße
Scout71
Bitte warten ..
Mitglied: kaffeezombie
05.02.2008 um 10:56 Uhr
Also die namesauflösung der domaincontroller funktionieren auch rückwärts,


wenn ich aber bei NSLOOKUP - domain - eingebe, dann sagt er , daß er kein domain finden kann???
Bitte warten ..
Ähnliche Inhalte
Windows Server

UnKnown nicht gefunden: Non-existent domain

Frage von m8ichaelWindows Server6 Kommentare

Hallo zusammen, ich stehe hier irgendwie auf dem Schlauch: Ich habe einen neuen Windows 2012 R2 Server aufgesetzt. Beim ...

Webbrowser

Welcher Browser ist der Beste?

Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...

Windows Server

Druck über Browser

Frage von NathalemWindows Server1 Kommentar

Hallo sehr geehrte Administratoren und Administroninnen, Ich würde gerne unseren Printserver entsprechent anpassen dass es möglich ist ohne weitere ...

Webbrowser

Keine Internetseiten in Browsern

gelöst Frage von StefanieWebbrowser16 Kommentare

Hallo, sorry wenn ich das Thema wieder mal anspreche, aber bisher alle gefundene Lösungsvorschläge funktionieren nicht. Auf ein Windows ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung35 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten5 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 5 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 5 TagenHardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung27 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

CMS
Seltsame Joomla-Meldung auf unserer WebSite
Frage von Winfried-HHCMS14 Kommentare

Hallo in die Runde! Kennt sich jemand mit Joomla aus? Im Backend unserer WebSite lesen wir seit einiger Zeit ...

Vmware
Sporadischer Ausfall physischer und virtueller Server (VMWare 5.5) im Netzwerk (anpingbar aber sonst ohne Funktion)
Frage von stoey20Vmware13 Kommentare

Hallo Gemeinde, seit ein paar Tagen haben wir in der Firma immer wieder das Problem, dass einige unserer VMWare ...