Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Laufwerkfreigabe

Mitglied: teriyaki

teriyaki (Level 1) - Jetzt verbinden

30.04.2005, aktualisiert 05.09.2005, 4504 Aufrufe, 3 Kommentare

Hallo,

habe folgendes Problem mit dem ich mich seit zwei Tagen rumärgere.

Ich habe 2 Rechner (je XP Pro, einmal SP2 einmal ohne) die ich mit einem Netzwerkkabel verbunden habe.
Nun wollte ich Die Laufwerke der beiden Rechner freigeben. Von meinem Hauptrechner aus, kann ich schon auf die Laufwerke des Laptops zugreifen. Das geht also.
Aber von meinem Laptop aus kann ich nicht auf die Laufwerke des Hauptrechners zugreifen obwohl ich diese freigeben habe. Der Rechner wird auch erkannt, nur bekomme ich die (oft gelesene) Fehlermeldung, dass ich über keine Berechtigung verfüge, obwohl ich als admin angemeldet bin.
Auf beiden PCs bin ich mit demselben Benutzernamen angemeldet und habe dasselbe Passwort. Beide Rechner sind zudem in derselben Workgroup. Die Rechner haben auch unterschiedliche Namen (obwohl mir der olle Supportcenter-Ratgeber sagt, ich habe Rechnername doppelt vergeben.

Wenn ich ein Ping vom Hauptrechner an den Laptop schicke kommt dieser zwar mit Verzögerung an, nur gehen 100% der Pakete verloren. Anders herum geht es einwandfrei.
Firewalls (XP-interne und sonstige) sind alle deaktiviert.

Sollte ich den Kartentreiber neu installieren? XP neu installieren? Rechner aus dem Fenster ?

Was ist da los?
Mitglied: Janni
30.04.2005 um 23:37 Uhr
dann gebe Dir doch einmal die Berechtigung auf Deinem Rechner

Wenn Du auf den Ordner, den Du frei geben willst, mit der rechten Maus klickst, gehst Du unter Freigabe und Sicherheit (wahlweise auch Eigenschaften) und wählst den Reiter Sicherheit aus. Wenn Du diesen Reiter nicht siehst, gehst Du unter Extras im Explorer in Ordneroptionen -> Reiter Ansicht, dort das Häckchen bei "einfache Freigabe..." entfernen -> OK.

Dann das ganze nochb einmal und weiter gehst es im Reiter Sicherheit. Dort müsste zum Beispiel ein Eintrag "Benutzer" sein, wenn nicht einfach einen hinzufügen -> auf "Hinzufügen" klicken und am einfachsten "Benutzer" einfach in das Feld schreiben -> OK.

Dann solltest Du auch Zugriff auf Deine Ordner haben (ich gehe mal davon aus, daß unter den Eigenschaften der Netzwerkkarte die Dateifreigabe auch aktiviert ist).

MFG
Bitte warten ..
Mitglied: Andre82ms
06.05.2005 um 09:45 Uhr
Leg mal auf deinem Hauptrechner den selben benutzernamen sowie dem passenden passwort wie auf dem notebook an, mit dem du dich anmeldest...
Bitte warten ..
Mitglied: mr.sebi-man
05.09.2005 um 14:59 Uhr
versuchs mal statt nur dem benutzernamen mit:

\\rechnername\benutzer
und dann das passwort, die benutzer heißen zwar auf beiden rechnern gleich, es sind aber trotzdem verschiedene....
Bitte warten ..
Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 17 StundenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 20 StundenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme6 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 3 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1019 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware16 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Netzwerke
Server: Sporadische Netzwerk-Aussetzer
Frage von ennveeNetzwerke9 Kommentare

Liebe Community, in einer Konfiguration mit einem Windows 2016-Server (s.u.) und 8 Clients beobachten wir unregelmäßige kurze Aussetzer - ...