Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Keine Rohlinge werden erkannt

Mitglied: tzippi

tzippi (Level 1) - Jetzt verbinden

31.03.2006, aktualisiert 06.04.2006, 4248 Aufrufe, 7 Kommentare

Am Brenner liegt es nicht

Habe hier einen Rechner, auf dem keine Rohlinge erkannt werden, es erscheint dann daß kein Medium eingelegt ist. Der Brenner selbst funktioniert in einem anderen Rechner hervorragend. Habe bereits einen anderen Brenner testweise drangehängt, dieser hat dann das selbe Problem. Habe bereits das Sony XPC Removaltool benutzt, gibt es andere Kopierschutzsoftware, welche dieses Problem verursachen könnten?

Rechner P4
Windows XP home
Nero

mfg

tzippi
Mitglied: 27631
31.03.2006 um 18:31 Uhr
hallo

Handelt es sich um einen IDE Brenner oder ist der SATA oder gar SCSI?
Schon mal eine Festplatte da angeschlossen. Kannst du überhaupt mit dem
Teil CD-R lesen oder irgendwas anderes - soll heißen funktioniert an
dem Laufwerks-Port überhaupt irgendwas. Zum Schluss ist es nämlich
nur zweimal Master auf dem gleichen IDE-Port.

huha, der macht gleich Feierabend
Bitte warten ..
Mitglied: tzippi
31.03.2006 um 19:09 Uhr
Abspielen geht einwandfrei!, ist ein IDE Brenner und ist an einem seperaten Kabel angeschlossen (Master) Der Brenner wird von der Brennsoftware erkannt, nur keine Rohlinge. Anscheinend befindet sich eine SW auf dem Rechner, welche das Erkennen von Rohlingen sperrt.
Bitte warten ..
Mitglied: 16568
31.03.2006 um 19:19 Uhr
Wie sieht's mit Daemon Tools aus?
Den IMAPI-Brenn-Gelumpe-Dienst aus? (manuell)


Lonesome Walker
Bitte warten ..
Mitglied: 27631
31.03.2006 um 20:14 Uhr
Also in so einem Fall versuch ich immer ganz gern Knoppix oder ne PartBE-CD.
Was Systemdateien im Zusammenhang mit Brennsoftware angeht bin ich der Falsche.
Ich benutze ja auch ein cdrecord-Frontend für win32 .

trotzdem noch viel spaß an diesem freitag-abend,
huha
Bitte warten ..
Mitglied: tzippi
03.04.2006 um 15:39 Uhr
Mit Bart geht es. Liegt also in der SW auf dem Rechner.
Nero wurden bereits neu installiert keine Verbesserung.
Denke daß irgendein Kopierschutz auf den Rechner ist, vermutlich von einer CD. Ist nicht mein Rechner und die Software des Kopierschutzes unsichtbar. Kenne bisher 2 verschiedene Hersteller dieser Software (Sony und auch bei Kinowelt DVD), weiß aber nicht ob sonst noch was existiert.
Bitte warten ..
Mitglied: 27631
04.04.2006 um 09:45 Uhr
ist das die Sache mit dem Sony Kopierschutz und der Story über dieses "krasse" Remove-Tool? Ich hatte mit solcher Software (gottseidank) noch nicht zutun.

grüße Huha
Bitte warten ..
Mitglied: tzippi
06.04.2006 um 20:55 Uhr
Hatte ich auch vermutet, das IDE Kabel wars.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Monitor nicht erkannt
gelöst Frage von fluppi1981Windows 76 Kommentare

Hallo, ich hab da ein Problem mit den Monitor, diese diese werden nicht erkannt und deswegen kann die Auflösung ...

Windows Server
Unattended.xml wird nicht erkannt
gelöst Frage von psimon87Windows Server10 Kommentare

Hallo, liebes Forum. Nachdem ich mit meinen Kenntnissen und Ideen jetzt am Ende bin wende ich mich an euch ...

DNS

Domäne per WLan erkannt, per LAN nicht erkannt

gelöst Frage von ThanathrosDNS14 Kommentare

Hallo, Fehler: Ich kann per LAN keine Verbindung auf die Domäne aufbauen, per WLan jedoch schon. ich habe einen ...

Festplatten, SSD, Raid

HGST He10 Festplatte wird nicht erkannt

Frage von AidseekerFestplatten, SSD, Raid11 Kommentare

Hallo zusammen, habe für einen Kunden 2 der o. g. HDDs vorliegen, die ich eigentlich heute einbauen und in ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 22 StundenWindows 104 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...

Batch & Shell
txt per batch umbennen und hochzählen
gelöst Frage von ShihayazadBatch & Shell9 Kommentare

Hallo zusammen, leider habe ich mich beim suchen entweder zu doof angestellt oder aber wirklich nichts gefunden, was genau ...