Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst kennt das jemand?

Mitglied: cfgodw

cfgodw (Level 1) - Jetzt verbinden

12.12.2008, aktualisiert 14:03 Uhr, 3841 Aufrufe, 4 Kommentare

riesiges Problem

nach der anmeldung der User am server sbs2003 , was übrigens prima klappt, erscheint bei jedem User folgenses nach dem klick auf Start:

Jeder User sieht die Eigenen Dateien von allen Usern, was bestimmt nicht sinvoll ist.


1897bbeaf962773c0b8e415293ca95b9-start - Klicke auf das Bild, um es zu vergrößern

Kann mir dabei jemand helfen?
Ist das evtl. ein GPO Problem?
Bin für jeden Hinweis dankbar

CFGODW
Mitglied: user217
12.12.2008 um 13:21 Uhr
hast du die Ordnerumleitung der EigenenDateien so eingestellt das diese ohne extra ordner pro benutzer gespeichert werden?
Bitte warten ..
Mitglied: user217
12.12.2008 um 13:22 Uhr
vielleicht hast du diese links für eigeneDateien im profil allusers in die startleiste eingebaut?
Bitte warten ..
Mitglied: Frank
12.12.2008 um 13:51 Uhr
Hallo "cfgodw",

wie wäre es mal mit einer aussagekräftigen Überschrift! Bitte aktualisiere Deine Überschrift, damit die Mitglieder Dein Problem auch in den Übersichten erkennen und Dir dann evtl. auch weiter helfen können.

Gruß
Frank
Webmaster
Bitte warten ..
Mitglied: 60730
12.12.2008 um 14:03 Uhr
Zitat von cfgodw:
Kann mir dabei jemand helfen?

Gerne, wenn du den Tipp, der sich hinter Franks Bemerkung steckt - befolgst, finden sich bestimmt noch weitere "wissende"...
Ist das evtl. ein GPO Problem?

  • Hast du eine GPO angelegt?
Bin für jeden Hinweis dankbar

  • Passiert das auch als lokaler Amin?
  • Passiert das auch bei einem User, der noch nie an diesem Rechner angemeldet war?
  • Gibt es Servergespeicherte Profile?

Lange Rede - kurzer Sinn, je mehr Antworten, desto einfacher wird die Lösung und dieser Thread.


CFGODW
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Kennt Jemand Edimax WLAN?
gelöst Frage von StefanKittelLAN, WAN, Wireless5 Kommentare

Hallo, hat Jemand Erfahrungen mit Edimax WLAN APs und Controller? Ich habe eben Werbung von API bekommen. Diese Geräte ...

Suche Projektpartner
Kennt jemand gute Projektbörsen ?
gelöst Frage von ChewraptorSuche Projektpartner5 Kommentare

Hallo, ich bin in Auftragsschwachen zeiten immer mal wieder auf Projektbörsen unterwegs um mir kleine Aufträge an Land zu ...

Windows Userverwaltung

Kennt jemand ein Berechtigungstool wie 8MAN?

gelöst Frage von ALucaKWindows Userverwaltung1 Kommentar

In der Firma suchen wir ein Tool, mit dem wir unsere Berechtigungen schnell und einfach bearbeiten können. Es sollte ...

Drucker und Scanner

Kennt jemand das Kyocera Control Center?

gelöst Frage von departure69Drucker und Scanner17 Kommentare

Hallo. Wir haben Leasing/Miete/Klick für ein paar MFPs und Kopierer ausgeschrieben und dabei eine Softwarelösung, eine Art "Middleware" verlangt, ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 2 TagenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 3 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 3 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1015 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...