Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kerio Mailserver Fehler in den Einstellungen der Kontakte-Ordner

Mitglied: K-Ibrahim

K-Ibrahim (Level 1) - Jetzt verbinden

08.11.2007, aktualisiert 16:14 Uhr, 4776 Aufrufe, 1 Kommentar

Hallo,

Ich habe bei einen Kunden Kerio installiert und das Konto (groupware) eingerichtet. Ich bekomme beim starten von Outlook folgende Fehlermeldung.
0410ea041748586ed0d9bff6e7c1f1af-kerio - Klicke auf das Bild, um es zu vergrößern

Wenn ich versuch die Adressbücher zu löschen (Extras -->)Adressbücher) erscheint die Meldung das ich nciht die Rechte hab. Drücke ich dei Meldung weg komme ich zu den Adressbüchern. Er zeigt mir unter "Namen anzeigen aus" drei Adressbücher die alle leer sind.
Wenn ich das als Admin mache passiert genau das selbe.
Hab schon Outlook+Kerio neu installiert hat aber nicht gebracht.

Hat jemand ne Idee wie ich das Problem beheben kann?

Vielen dank.
Mitglied: Supaman
08.11.2007 um 16:14 Uhr
deinstallieren bringt nichts, da es mit einstellungen in der systemsteuerung zusammenhängt, die bei der deinstallation erhalten bleiben.

outlook schliessen
systemsteuerung->mail->emailkonten und verzeichnisse einrichten (oberster button)
verzeichnis\vorhandene verzeichnisse+adressbücher bearbeiten

alle adressbücher entfernen
kerio als ldap server zufügen
(auf einigen domänen controllern muss der port vom ldap server geändert werden, da von irgeneinem dienst belegt. den port muss man dann entsprechend eintragen)

outlook starten
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Kerio Mailserver Startet nicht
Frage von Patrick2017Ubuntu5 Kommentare

Hallo Admins, Bin neu hier und habe direkt mal eine Frage. Mein Kerio Mailserver (installiert auf der aktuellsten Ubuntu ...

E-Mail
Kerio Einstellung gesucht
Frage von Finchen961988E-Mail4 Kommentare

Hallo liebe Community, ich habe zum Kerio eine ganz spezielle Frage und zwar ist es möglich, ich hoffe ich ...

Router & Routing

Nach DSL Wechsel geht der Mailserver Kerio nicht mehr korrekt

gelöst Frage von Martin1977Router & Routing5 Kommentare

Hi, ich verzweifel hier langsam und weiß mir echt keinen Rat mehr. Bin gerade dabei den DSL Anschluss zu ...

Exchange Server

Öffentlicher Ordner - Kontakt wiederherstellen

Frage von JoeSch12Exchange Server3 Kommentare

Hallo Zusammen, wie kann man einen gelöschten Kontakt im öffentlichen Ordner über Outlook 2010 / Exchange 2013 wiederherstellen? Bei ...

Neue Wissensbeiträge
Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 StundenAdministrator.de Feedback4 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 19 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...