Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kerio Mailserver verschickt nicht alle mails

Mitglied: TotalEasy

TotalEasy (Level 1) - Jetzt verbinden

18.04.2006, aktualisiert 21:50 Uhr, 6963 Aufrufe, 2 Kommentare

Kerio Mail Server verschickt nicht jede Mail. Hab unterschiedliche Smtp server!

Hey Jungz und Mädelz,

hab mitlerweile Kerio Mail Server im Einsatz und muss sagen bisher bin
ich wirklich zufrieden damit. Schön schnell & so. Aber ich glaub
ms richtig beurteilen zu können brauch ich noch n paar wochen testzeit =)

Folgendes Problem.
Ich möchte mehrer pop3 konten abrufen, das klappt auch wunderbar

Nun hab ich z.b. 2 Konten im outlook/Thunderbird

einen von web.de und den anderen von t-online

Also hab ich 2 domains erstellt wo der jeweilige smtp server drin steht

(hier haben mehrere WEB.de zugänge, und die klappen alle reibungslos)

Nur wenn ich vom t-onlinekonto eine mail verschicken möcht seh ich im Log das er smtp web.de
aufruft... aber es steht nirgens was davon drin das er web.de aufrufen soll

web.de is auch nicht die primary domain. Jemand eine Idee ?!?

Danke schonma =)

p.s wenn ihr infos braucht außer log oder so dann kein ding, nur steht da auch nichts
spannendes drin (die log funktion is nich soo der knaller von dem ding würd ich behaupten)
Mitglied: n.o.b.o.d.y
18.04.2006 um 19:53 Uhr
Moin,

das Problem ist, dass der KMS nicht als SMTP-Relay-Agent arbeiten kann. Er kann also nur an einen definierten Mailserver die Mail weiterleiten. Aber nicht wie ein Emailclient mehrere SMTP -Server beschicken. Wenn Du unter Windoes so einen Mailserver benötigst mußt Du z.B. Mercury-Mailserver o.ä. verwenden.

Hatte den Kerio bei mir auch mal Testweise installiert und ihn aus genau dem Grunde wieder runtergeschmissen....

Ralf
Bitte warten ..
Mitglied: Supaman
18.04.2006 um 21:50 Uhr
kms braucht eine domäne, die es als smtp relay benutzen kann, also mails unter anderem absender zu verschicken. das geht entweder als zusatzfeature von t-online (kostet glaub ich 7.50 euro im monat) oder wenn man eine domäne bei strato oder 1&1 jhat ist das standard.

gruß,

supa
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Kerio Mailserver Startet nicht
Frage von Patrick2017Ubuntu5 Kommentare

Hallo Admins, Bin neu hier und habe direkt mal eine Frage. Mein Kerio Mailserver (installiert auf der aktuellsten Ubuntu ...

KVM
Debian Jessie verschickt keine Mails
Frage von vServerKVM13 Kommentare

Hallo, ich habe Debian Jessie installiert, nun erhalte ich keine Mails wenn ich in meinen Wordpress, Woltlab o.ä. Scripte ...

Router & Routing

Nach DSL Wechsel geht der Mailserver Kerio nicht mehr korrekt

gelöst Frage von Martin1977Router & Routing5 Kommentare

Hi, ich verzweifel hier langsam und weiß mir echt keinen Rat mehr. Bin gerade dabei den DSL Anschluss zu ...

Outlook & Mail

Kerio Connect - Eingebaute Mail-Archivierung

gelöst Frage von Looser27Outlook & Mail4 Kommentare

Moin zusammen, wer von Euch setzt noch den Kerio Connect ein und nutzt die Onboard-Mail-Archivierung? Wie sieht die Archivierung ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...