Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Komisches Problem mit Glasfaserverbindung

Mitglied: Lumex88

Lumex88 (Level 1) - Jetzt verbinden

10.09.2009, aktualisiert 13:56 Uhr, 2822 Aufrufe, 4 Kommentare

Hallo Zusammen,

habe Heute morgen eine neue Glasfaser Leitung in Betrieb genommen, diese Lief anfangs nich habe ich mir gedacht "biste mal ganz schlau und tauschst ma RX und TX" das gemacht ging au no nich, war schon etwas komisch ...... dann am anderen Gerät RX und TX getausch und der scheiss lief auf einmal.

Frage: Wie kann es sein das man auf beiden Seiten Rx/Tx tauschen muss damit das läuft hab leider keine LOG datein der switche und jetzt kann ich die Leitung nicht nochmal ausstecken

gruss

Stephan
Mitglied: 60730
10.09.2009 um 14:02 Uhr
Servus,

zweimal "tauschen" eher weniger
einmal "richtig" miteinander verbinden - schon eher.

Du hast (warum auch immer) jetzt ein "running System" - und nun gilt die Devive "never Touch"...

Gruß
Bitte warten ..
Mitglied: Seardan
10.09.2009 um 14:19 Uhr
Na ... Tx auf Tx ist auch bestimmt super funktionell

Gruß

Seardan
Bitte warten ..
Mitglied: Lumex88
10.09.2009 um 14:51 Uhr
Na ... Tx auf Tx ist auch bestimmt super funktionell face-smile

Gruß

Seardan
Falsch angenommen es war vorher TX auf TX wäre durch einmaliges tauchen eine RX auf TX situation entstanden also kann es nicht daranliegen.

@ Timo

einstecken kann es auch nicht gewesen sein habe alles mehr mals kontrolliert steckertya E2000/APC da hört mans au schön klicken


Powermeter sagt kommen und gehend -10dbm also ideal habe erst gedacht das das power level zu hoch war und der SFP aka GBIC deswegen abgeschalten hat aber dem war nicht so .......

vielleicht irgendwas Protokoll mässiges ??

und Ja ich freu mich das es läuft

gruss

Stephan

Gruss

Stephan
Bitte warten ..
Mitglied: Curb47
10.09.2009 um 15:42 Uhr
Könnte mir vorstellen, da bei den E2000 eine Staubschutzkappe beim einstecken ja rangiert wird, dass da einfach davor der Wurm drin war oder sogar eine Verunreinigung. Und diese wurde durch das neu stecken behoben.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Komisches Routing Problem
Frage von Phill93Router & Routing4 Kommentare

Hallo, sitze gerade an meiner Spielwiese und hab ein verzwicktes Problem wo ich nicht mehr weiterkomme. Netzwerkdiagramm: Ich möchte ...

Webbrowser
Komisches Problem Internet Explorer
gelöst Frage von freenodeWebbrowser3 Kommentare

Hallo Kollegen, ich richte gerade einen Laptop für einen Kunden ein. Darauf ist Windows 7 Professional SP1 64Bit installiert. ...

Switche und Hubs

Glasfaserverbindung mit Konvertern funktioniert nicht am Switch - am Notebook jedoch 100Proz

gelöst Frage von takvorianSwitche und Hubs3 Kommentare

Hallo zusammen, folgender Testaufbau: 1x vorhandener Gigabit Switch 2x D-Link DMC-700SC 1x Glasfaserpatchkabel OM2 1x 8 Port 100 MBit ...

Exchange Server

E-Mail "komisch" dargestellt

Frage von ahstaxExchange Server4 Kommentare

Hallo, ich versuche gerade, einem Problem Herr zu werden. Wir bekommen (pgp-verschlüsselte) E-Mails von einem Kontakt. Diese geht unserem ...

Neue Wissensbeiträge
Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 StundenAdministrator.de Feedback7 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 20 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...