Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Konten

Mitglied: Blonde

Blonde (Level 1) - Jetzt verbinden

23.02.2007, aktualisiert 26.02.2007, 4230 Aufrufe, 3 Kommentare

Problem beim Einrichten neuer Konten unter Oulook 2007

Hallo,

habe folgendes Problem, dem ich nicht auf die Spur komme:

habe Freemail-Konten bei gmx, die ich ohne weiter Probleme zumindest als pop3-Konten integrieren kann.
mache ich dasselbe allerdings mit meinen Web-Mail-Konten, werde ich beim Drücken auf Senden/Empfangen immer und immer wieder dazu aufgefordert, mein Kennwort einzugeben...egal wie oft ich dieses bestätige, die Maske ist kurz weg und gleich wieder da...weiss nicht, warum der Mist nicht will!

Bei gmx hab ich mein Kennwort auch vorher innerhalb Outlook gespeichert...da erscheint seltsamerweise keine neue eingabeaufforderung meines Kennwortes.

P.S.: mein weiteres Problem ist, dass ich mein gmx-Konto zwar integrieren kann, allerdings wird nur der Posteingang, aber nicht die Verzeichnisse "Gesendete" und "Gelöschte Nachrichten" übernommen.

Hoffe ,mir kann jemand weiterhelfen

Blonde
Mitglied: KHP
23.02.2007 um 11:31 Uhr
Bei freemail-Konten von WEB.de kannst Du nur alle 15 Minuten einen POP3-Abruf starten. Ist quasi beschränkt.

Das heißt, dass alles was in engerem Zeitraum passiert abgewiesen wird und deshalb eine Passwortaufforderung erscheint obwohl es richtig ist.
Bitte warten ..
Mitglied: Blonde
23.02.2007 um 18:41 Uhr
Bei freemail-Konten von WEB.de kannst Du nur
alle 15 Minuten einen POP3-Abruf starten. Ist
quasi beschränkt.

Das heißt, dass alles was in engerem
Zeitraum passiert abgewiesen wird und deshalb
eine Passwortaufforderung erscheint obwohl es
richtig ist.

Kann man das irgendwie umgehen? Ist ja nicht grad der Hit!

Weisst Du, wie ich den kompletten Verzeichnisbaum meiner Freemail-Konten übernehmen kann?
Bitte warten ..
Mitglied: KHP
26.02.2007 um 18:06 Uhr
Hallo,

Du kannst im Outlook das WEB.de-Konto aus dem SENDEN-EMPFANGEN-Button "herausnehmen". Eine eigene Gruppe dafür anlegen, die automatisch alle 16 Minuten auf das Pop3-Konto schaut.

Im Outlook:
Optionen->E-Mail-Setup->Senden/Empfangen->Bearbeiten

Hier eine Gruppe für Web.de anlegen, Web.de aus der Gruppe "Alle Konten" entfernen.

Im vorherigen Menü (Fenster Übermittlungsgruppen) für WEB.de das Häkchen bei
"Diese Gruppe bei der Übermittlung miteinbeziehen (F9)" entfernen
und
"Automatische Übermittlung" auf 16 Minuten (kannste auch mit 15 versuchen) stellen+ Häkchen dran.

Jetzt dürfte sich Dein Outlook nicht mehr melden.


ACHTUNG bei WEB.de: Du empfängst standardmäßig nur die Mails im Ornder "Freunde & Bekannte". Einige Mails landen allerdings bei "Unbekannt", die Du im Outlook dann nicht empfängst.
Lösung: Klicke Dich bei Web.de durch die Menüs/Hilfe, Du kannst den Ordner "Unbekannt" für den Pop3-Empfang aktivieren. ODER: Logge Dich regelmäßig mal bei Web.de ein und schaue nach was da drin ist.

Gruß - Tobias
Bitte warten ..
Ähnliche Inhalte
Windows Server
Dienst Konten auslesen
gelöst Frage von Thunder2501Windows Server3 Kommentare

Hallo, ich suche ein einfaches Tool um meine Dienst Konten unter Server 2012 R2 auszulesen. Am Besten wäre es ...

Windows Server
Citrix Receiver Konten
Frage von Florian86Windows Server

Hallo, ich habe Citrix Receiver 4.3 und 4.4 im Einsatz. Ich habe verschiedene Konten die eingerichtet werden müssen, was ...

Windows 10

Microsoft Konten blockieren Gruppenrichtlinien

gelöst Frage von markaurelWindows 107 Kommentare

Hallo zusammen! und bitte um euer Know-How. Ich bin gerate dabei Win10 (1607/Edu) für den Domaineneinsatz zu testen. (DC ...

E-Mail

Wie Umzug von IMAP-Konten?

gelöst Frage von QQR700E-Mail5 Kommentare

Hallo, ich habe eine Hand voll Domains von einem Server auf einen anderen umzuziehen. Dabei müssen auch die IMAP ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 21 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk13 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...