Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Ladebalken nach WinXP Neuinstallation leer

Mitglied: aha

aha (Level 1) - Jetzt verbinden

23.12.2007, aktualisiert 27.12.2007, 4494 Aufrufe, 6 Kommentare

Nach Neuinstallation bleibt Ladebalken leer => Neustart

Hallo zusammen,

ich habe hier im Forum threads mit ähnlichen Problemen und Symptomen inkl. deren Lösungsansätzte gefunden. Nur leider waren diese alle für mich nicht fruchtbar.

Folgendes:
Nach einer Neuinstallation startet der PC (ordnungsgemäß nach Abschluss der Installation) neu. Leider bleibt der Ladebalken (normalerweise bei WinXP Pro blau) komplett leer. Es vergehen 20-30 Sek. und er startet neu.

Folgendes habe ich bereits probiert:
- Festplatte mit Hersteller-Boot-Überprüf-CD komplett geleert => HDD ok
- Festplatte in anderen PC rein => keine Probleme
- Speicherriegel ausgetauscht => keine Besserung
- Abgesicherter Modus => kommen nur senkrechte rot-grüne Striche
- FreeBSD, Fedora, Windows Vista, OpenSuse 10.2 installiert => laufen alleohne Probleme!
- Unbenötigte Hardware abgesteckt / ausgebaut => keine Besserung

Wenn ich Latein könnte, wäre ich mit diesem jetzt am Ende...

Wer kann mir helfen oder weiß noch ein paar Ratschläge??

Besten Dank im Voraus!!
Mitglied: iVirusYx
23.12.2007 um 21:24 Uhr
kontrollieren ob kein Speichermedium wie ein USB-Stick, Memorykarte etc dran henkt,

andernfals mal komplett roh boot, das heisst:
floppy abklemmen, alles aus dem usb raus nur maus tastatur bildschirm.
Bitte warten ..
Mitglied: aha
23.12.2007 um 21:31 Uhr
Habe ich gemacht.
Es hängt absolut nichts mehr dran (Hardwaretechnisch) was unnötig ist.

Was mir Kopfzerbrechen bereitet ist, das fast alle anderen OS tadellos laufen!
Bitte warten ..
Mitglied: olibln68
23.12.2007 um 22:26 Uhr
FAST ? alle anderen ? Also gibts doch Probleme, oder ?

Einige hab ich noch:

BIOS auf Default Werte zurücksetzen

Mal mit einer Original Win XP CD installieren (ohne SP2) und das Service Pack und ggf. die UpdatePacks (siehe WinFuture) erst nach der Installation drüberziehenziehen. Ich habe selber schon ein paar merkwürdige Effekte gesehen wenn man irgendwelche geslipstreamten oder mit nlite erstellten CDs versucht auf bestimmten Maschinen zu installieren.

Gruß Oli
Bitte warten ..
Mitglied: aha
23.12.2007 um 22:58 Uhr
DAS werde ich mal versuchen! Eine XP CD nicht von Fujitsu Siemens inkl. SP2.
Ich hoffe es wird alles besser ...
Bitte warten ..
Mitglied: aha
24.12.2007 um 00:49 Uhr
So, das hat auch nichts gebracht.
Weder die beigelegte Fujitsu-Siemens WinXP Pro SP 2 CD, noch die Original WinXP Pro ohne SP2, noch eine WinXP Home SP1 CD ...
Bitte warten ..
Mitglied: aha
27.12.2007 um 13:27 Uhr
Ich habe das Problem gefunden:
Grafikkartentreiber!

Nach Installation einer PCI Graka und deaktivieren des AGP-Slots im BIOS konnte ich die Windows Installation endlich abschließen!

Mein Problem ist nun folgendes:
Wenn ich die alte AGP-Graka (ATI Radeon 9600SE) beim Bootvorgang drinlasse und soz. mitstarten will, bleibt Windows wieder nach kurzer Anzeige des Ladebalkens stehen. Ich schätze Windows versucht wieder alte Treiber zu installieren...

Kann ich das irgendwie unterbinden??
Bitte warten ..
Ähnliche Inhalte
Windows 7

Windows Explorer bleibt leer - Grüner Ladebalken

Frage von stecken81Windows 7

Hallo zusammen, wir haben das Problem, dass an unterschiedlichen, teils tageweise wechselnden Clients der Windows Explorer einen grünen Ladebalken ...

Microsoft

Server 2012 rdweb leer nach IIS Neuinstallation

Frage von sven784230Microsoft3 Kommentare

Hallo zusammen, ich musste heute den IIS von meinem Server 2012 neu aufsetzen. Leider ist nun /rdweb leer - ...

Viren und Trojaner

Welche Schutzsoftware nach Neuinstallation?

Frage von Mr.HeisenbergViren und Trojaner10 Kommentare

Hey, ich habe soeben mein System mit Windows 10 neu aufgesetzt und nutze bis her nur den AntiVir als ...

C und C++

Ladebalken in C bewegt sich erst bei 100 prozent

gelöst Frage von pelzfruchtC und C++3 Kommentare

Moin, Ich habe in C einen Pseude Ladebalken erstellt: Wenn ich das Programm ausführe, zeigt er die ganze Zeit ...

Neue Wissensbeiträge
iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 5 StundeniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 9 StundenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 2 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Verschlüsselung & Zertifikate

In-place Upgrade verschlüsselter Windows-Systeme mittels reflectdrivers

Tipp von DerWoWusste vor 4 TagenVerschlüsselung & Zertifikate1 Kommentar

Hinter diesem sperrigen Titel verbirgt sich die Info, dass offenbar seit Win10 v1607 im Windows-Setup (setup.exe der CD/des USB-Sticks) ...

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft29 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Hardware
Alte Hardware verkaufen
Frage von Lebowski23Hardware22 Kommentare

Hallo, durch größere Umbauten haben einiges an Hardware "rumliegen", die wir vielleicht noch verkaufen wollen. Es sind so ca. ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server20 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Windows Server
Active Directory Probleme DC sieht sich nicht selbst als DC DNS Fehler?
gelöst Frage von Cisco7971Windows Server15 Kommentare

Moin zusammen, Angefangen hat die Suche damit, dass der Anmeldedienst immer angehalten wird, bei einem Neustart des DC. nach ...