Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laptop geht nicht ins Internet

Mitglied: KRAWW84

KRAWW84 (Level 1) - Jetzt verbinden

09.08.2006, aktualisiert 10.08.2006, 3820 Aufrufe, 3 Kommentare

Hallo. Habe einen Laptop hier stehen, der nicht ins Internet geht. Netzwerkverbindung steht (LAN - Kabel). Daten sind auch richtig eingegeben, da ich das jeden Tag mache. Aber dennoch geht er nicht ins Internet. Datenaustausch klappt, aber kein Internet. Vor ein paar Tagen klappte noch alles einwandfrei, bis der Besitzer Symantec Anti Virus installierte. Was dabei schief lief, keine ahnung, bei mir geht der. Auf jeden Fall kann man ihn nicht mehr deinstallieren, reparieren, neu installieren ==> Fehlermeldung: Es liegt ein schwerwiegender Fehler vor".

Woran kann das liegen? Seit diesem Zeitpunkt, geht er auch nicht mehr ins Internet.
Mitglied: thekingofqueens
09.08.2006 um 18:43 Uhr
Firewall? Ist es nur Antivirus oder wurde eine Firewall mitinstalliert?
Bitte warten ..
Mitglied: KRAWW84
09.08.2006 um 18:52 Uhr
Alle firewalls aus, nur virenscanner von symantec. Bin total Ratlos. Habe sogar symantec dienste deaktiviert, geht immer nochnicht.
Bitte warten ..
Mitglied: aqui
10.08.2006 um 12:40 Uhr
Einen genauen Tip zu geben ist nicht einfach, da du überhaupt nicht beschreibst WIE der Internetzugang realisiert ist ??? Router, ICS, analoges Modem, ISDN Modem, WLAN, Breitbandzugang über Ethernetinterface (hoffentlich nicht !) ???
Alles unterschiedliche Szenarien mit unterschiedlichen Verfahren und man müsste jetzt alles beschreiben hier....
Das gängiste ist sicher LAN und nach deiner Beschreibung nutzt du das wahrscheinlich. Also hast du mal versucht dich selber (eigen IP Adresse des Laptops)
zu pingen (Eingabeaufforderung "Ping (IP Adresse)" ??? Wenn das klappt, kann man davon ausgehen das der Netzwerk Stack OK ist. Sofern dein Taskleisten Symbol (Aktivieren unter Netzwerk -> Eigenschaften) für die LAN Verbindung aktiv ist und auch eine Verbindung zum Switch/Router besteht (Link LEDs sollten leuchten) kannst du versuchen den Router zu pingen. Funktioniert das auch ist vermutlich was mit der Adressvergabe falsch.
IP Adressen Check mit Eingabeaufforderung -> ipconfig oder ipconfig -all. Stimmen default Gateway und DNS Nameservereintrag ???
Falls du DHCP über einen Router/Server machst, bekommst du die richtigen IP Adressen (ipconfig -all) ???
Ist die Adresse einen APIPA Adresse 169.254.x.x was meist auf einen defekten nicht laufenden DHCP Server schliessen lässt und und und...
Recht wenig Infos für einen qualifizierten Tip an dich
Bitte warten ..
Ähnliche Inhalte
Multimedia & Zubehör

Laptop per HDMI an TV - einer geht, einer nicht

Frage von dreizehneinhalbMultimedia & Zubehör13 Kommentare

Hi, ich habe einen Lenovo B50-10 und habe beim Verbinden per HDMI an 2 TVs ein Problem, bei dem ...

Windows 7

NTFS-Dateistruktur ist beschädigt: Laptop geht aus

Frage von DrudgeWindows 724 Kommentare

Hallo, ich habe seit dem 23.05.15 das Problem, dass mein Laptop sich einfach mal im laufenden Betrieb abschaltet, als ...

LAN, WAN, Wireless

Internet über Steckdose geht nicht mehr

gelöst Frage von 116480LAN, WAN, Wireless19 Kommentare

Hallo Bei mir ging Internet über Steckdose immer einwandfrei. Letzte Tage hat es immer Aussetzer und ging gar nicht ...

Windows Netzwerk

Wlan und Lan Verbindung ins Internet über einen Laptop

Frage von faircamionWindows Netzwerk6 Kommentare

Guten Tag, ich habe gerade einige anleitungen in diesem Forum gelesen die sich so anhörten als wenn sie mir ...

Neue Wissensbeiträge
Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 23 MinutenErkennung und -Abwehr

Servus Kollegen, downloadbar unter Gruß

Windows Update

MS Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 52 MinutenWindows Update

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 12 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Heiß diskutierte Inhalte
Hyper-V
Hyper V startet nicht wenn eine Offline geschaltene HD integriert wird
Frage von DieAzubinneHyper-V11 Kommentare

Hallö, bei einem PC der mit Windows 10 Pro installiert ist habe ich das Problem, dass der Virtuelle PC ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards11 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung9 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...