Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Linksys WRGL-DE

Mitglied: STaker

STaker (Level 1) - Jetzt verbinden

19.01.2007, aktualisiert 25.01.2007, 3916 Aufrufe, 7 Kommentare

Ich habe probleme mit meinem WLAN Router!

Hallo,
ich komme mal direkt zur sache und sage worum es geht .
Es ist folgendes ich habe den Linksys WRGL-DE und wenn ich über den browser auf ihn zugreifen will geht es nicht.
Im Handbuch stand das dieses 192.168.15.1 wär was demnach zu urteilen nicht so ist. Ich habe im Lan meü von windows geschaut da ich meine ip auf automatisch habe stand dort 169.254.62.73. Ich glaube das das handbuch eine falsche ip angegeben hat. Ich weiss jedoch nicht wie ich die richtige herausfinden kann. Das 2 Problem is ich weiss nicht wie man den Router als repeater einstellt. Dies kann ihc sagen da ich einmal in die konfiguration kam, aber auch nur weil ein freund ein informatiker die ip eingegeben hat. Leider hab ich diese vergessen.
Ich würde mich sehr dankbar schätzen für eure hilfe,
mfg STaker
Mitglied: LordAsriel
19.01.2007 um 08:19 Uhr
Probiers ma mit 169.254.62.1

MfG
Bitte warten ..
Mitglied: cykes
19.01.2007 um 08:20 Uhr
Hi,

die werksseitige IP, die im Handbuch steht, stimmt so. Könntest Du bitte die Produktbezeichnung
nochmal genau nachsehen, da es einen "Linksys WRGL-DE" nicht gibt.

Du sollstest zur Erstkonfiguration Deinen PC per Kabel mit dem Router verbinden und den PC neu starten, dann solltest Du den Router über die im Handbuch angegebene IP erreichen
können.

Gruß

cykes
Bitte warten ..
Mitglied: STaker
25.01.2007 um 16:25 Uhr
ja das problem is das die ip die im handbuch steht nicht der des routers entspricht...
169.254.62.1 darüber kann ich den router nicht erreichen
Bitte warten ..
Mitglied: STaker
25.01.2007 um 16:27 Uhr
und ausserdem steht bei der lan verbindung die auf automatisch beziehen gesetzt ist die ip 169.254.0.0(hoffentlich hilft das weiter)...
Bitte warten ..
Mitglied: cykes
25.01.2007 um 17:17 Uhr
Dein Rechner hat keinerlei Verbindung zu dem Router, die 169.x.x.x IP ist eine vom
Betriebsystem automatisch vergebene IP für das Microsoft Family Netzwerk.

Setz doch die IP des Rechners mal manuell/fest auf z.B. 192.168.15.10 und probier' den
Router dann unter der 192.168.15.1 zu erreichen. Vielleicht ist aus irgendeinem Grund der DHCP des Routers
ausgeschaltet.
Bitte warten ..
Mitglied: STaker
25.01.2007 um 18:02 Uhr
ne des geht auch net keine ahnung warum
Bitte warten ..
Mitglied: cykes
25.01.2007 um 20:43 Uhr
Hast Du schon mal einen Reset des Routers durchgeführt, steht im Handbuch, wie das geht.
Bitte warten ..
Ähnliche Inhalte
Hosting & Housing

Unter www.seite1.de den Inhalt von www.seite2.de anzeigen

Frage von coltseaversHosting & Housing7 Kommentare

Hallo zusammen, ich habe folgendes Weiterleitungs-/Proxyproblem: Es existiert eine Webseite unter . Gibt man www.seite2.de wird man zur https-Seite ...

Cloud-Dienste

Stromausfall im DE-CIX

Tipp von HenereCloud-Dienste15 Kommentare

Auch die "Großen" sind scheinbar nicht davor geschützt Hat jemand etwas mitbekommen ? Grüße, Henere

Administrator.de Feedback

Wie Fragen de-abonnieren?

gelöst Frage von LordGurkeAdministrator.de Feedback14 Kommentare

Hallo, entweder bin ich blind, blöd oder beides: Gibt es eine Möglichkeit, Threads die man einmal beantwortet hat und ...

Internet Domänen

De-Domain auf GoDaddy umziehen

Frage von mexxInternet Domänen4 Kommentare

Hallo, ich habe bei Host Europe eine DE-Domain und möchte sie auf GoDaddy umziehen. Vor ca. 6 Monaten hieß ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 8 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...