Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mainboard defekt?

Mitglied: Sylexx

Sylexx (Level 1) - Jetzt verbinden

06.01.2005, aktualisiert 07.10.2006, 9938 Aufrufe, 10 Kommentare

Netzteil durchgebrannt - PC funktioniert nach Netzteil-Reparatur immer noch nicht.

In meinem anderen PC ist das Netzteil durchgebrannt - nach der Reparatur des Netzteils (funktioniert einwandfrei wieder) startet der PC immer noch nicht...alles ordnungsgemäß angeschlossen und korrekt Er startet für höchstens 2 Sekunden und geht dann wieder aus. Könnte das Mainboard vielleicht auch defekt sein, durch den Vorfall mit dem Netzteil?
Wäre echt super, wenn mir jemand helden könnte, bin langsam echt verzweifelt...
Mitglied: gemini
06.01.2005 um 23:43 Uhr
Hast du schon ein anderes Netzteil ausprobiert?

Mir ist das auch mal pasiert.
Nachdem ich mir ein neues Netzteil besorgt hatte, hatte ich feststellen müssen das ich auch noch ein neues Board brauchte.
Eine defekte Festplatte ca. 2 Wochen später könnte man evtl. auch noch darauf zurückführen.
Bitte warten ..
Mitglied: Sylexx
06.01.2005 um 23:57 Uhr
Ein anderes Netzteil habe ich auch ausprobiert...hat genauso reagiert. Also müsste doch das Mainboard defekt sein....?
Bitte warten ..
Mitglied: 2095
07.01.2005 um 00:03 Uhr
war bei mir genauso mainboard im a und das gleiche dann nach 3 wochen


die festplatte im a weiss auch net warum!!!

is dein mainboard!!!
Bitte warten ..
Mitglied: gemini
07.01.2005 um 00:05 Uhr
Sagt das Board überhaupt nichts über seinen Zustand aus?
Piepstöne, bzw. eine Anzeige der Postcodes.

Wenn möglich würde ich ein anderes Board testen.
Bitte warten ..
Mitglied: Sylexx
07.01.2005 um 00:19 Uhr
Ist so, dass wenn ich den PC einschalte das Board kurz reagiert, also der Prozessor- und Grafikkartenlüfer setzen sich kurz in Gang und dann passiert gar nix mehr...also ich denke mittlerweile das das board im A ist und durch das netzteil ein schlag weg hat...
Bitte warten ..
Mitglied: 7217
07.01.2005 um 09:22 Uhr
"Kurz reagieren" heisst konkret wie lange in Zeiteinheiten?

Siehst du was auf dem Bildschirm oder gibt es nur ein kurzes Zucken der Lüfter?

Evtl. hast du auch irgendwo einen Kurzschluss in einem Flachbandkabel oder so (Schraube das Kabel verklemmt oder durchbohrt).

Weiss ja nicht, wie ihr mit dem Teil umgeht

Gruß, Mupfel
Bitte warten ..
Mitglied: Atti58
07.01.2005 um 09:49 Uhr
... baue alles, was nicht unbedingt zum "Starten" gehört aus, minimiere die Speicherbausteine oder probiere sie einzeln durch ... wenn der Rechner in Minimalkonfig startet, ist eine Komponente defekt, wenn nicht, Dein Mainboard ...

Gruß

Atti
Bitte warten ..
Mitglied: Sylexx
07.01.2005 um 13:45 Uhr
"Kurz reagieren" bedeutet tatsächlich nur ein kurzes Zucken der Lüfter...also die kabel sind in ordnung, nicht durchbohrt oder verklemmt
Habe es probiert, den PC mit Minimalkonfiguration zu starten, aber reagiert genau wie vorher...also liegt es am Mainboard?!
Bitte warten ..
Mitglied: 7217
07.01.2005 um 13:52 Uhr
Du könntest mal spasseshalber das Mainboard aus dem Gehäuse ausbauen und auf einem trockenen, nichtleitenden Tisch oder sonstiger Unterlage lagern und mal schauen, obs dann geht.

Wenns dann geht, hast du irgendwo in Verbindung mit der Gehäusemontage was kaputt gemacht (Haarrisse in der Platine oder so).

Gruß, Mupfel
Bitte warten ..
Mitglied: francoxx
07.10.2006 um 12:13 Uhr
Hallo Forumler,
Auch ich habe ein Problem mit meinem Rechner.
Vor etwa 2 Stunden, roch es plötzlich verbrannt aus meinem PC

Ich wollte den Rechner sofort ausschalten, ging aber nicht, also habe ich das Kaltkabel abgezogen.
Danach zog ich alle Verbindungen wie Netzwerkkabel, Kabel für Grafikkarte usw. ab und ging ging mit meinem PC an einen anderen Rechner, Gehäuse geöffnet, alles wieder verbunden und PC gestratet.
Der Rechner (CPU Kühler läuft an), aber der PC gibt keinen Piepston von sich.
Der versuch den PC mit der Resettaste (Warmstart) oder mit einem Kaltstart neu zu booten, scheiterte.
Es half wieder nur, den Ausschalter am Netzteil zu betätigen.

Hat jemand von Euch schon einmal so etwas erlebt ???
Ich bitte Euch um Hilfe !!!!!

vielen Dank im voraus
francoxx
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Monitor bleibt schwarz bei altem Aldi PC, Mainboard oder CPU defekt?

gelöst Frage von Sonny86CPU, RAM, Mainboards16 Kommentare

Hallo, ich habe im Keller noch einen alten Medion PC vom Aldi von 2003, einen Medion MD 8080XL. Seit ...

CPU, RAM, Mainboards

Mainboards Wandmontage

Frage von Ghost108CPU, RAM, Mainboards16 Kommentare

Hallo zusammen, gerne möchte ich einige Mainboards an die Wand montieren. Hatte gedacht, das ich es vielleicht mit dieser ...

Hardware

Mainboard Fehler?

gelöst Frage von WeedatHardware5 Kommentare

Hallo, Ich habe das Problem, das mein Rechner bei "Verifying DMI pool data" hängen bleibt. Leider habe ich von ...

Peripheriegeräte

Anschluss Mainboard

gelöst Frage von neooenPeripheriegeräte13 Kommentare

Hallo, ich habe einen Anschluss auf meiner Platine, aber ich kenne den Namen geschweige den entsprechenden Stecker nicht. Beschriftet ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung19 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Ausbildung
Linux-Ausstieg in Niedersachsen - Windows statt Bugfix
Information von StefanKittelAusbildung19 Kommentare

Sind ja nur Steuergelder

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1014 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...