Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Maxdata 5220 Raid initialisieren

Mitglied: 17169

17169 (Level 1)

28.10.2005, aktualisiert 29.10.2005, 6728 Aufrufe, 4 Kommentare

Platten werden bei der Installation (Windows 2003 Server) nicht erkannt

Hallo,

Ich versuche bei den o.g. Server den RAID-Verbund zu konfigurieren. Im Server sind 3 Platten a 70 Gig. Mittels dem Wizard im WebBios (Megaraid) habe ich das Raid erstellt. Wird auch alles richtig angezeigt. LD0 mit ca. 140 Gig. Das ging allerdings alles erstaunlich schnell. Zu schnell meiner Meinung nach, denn mir wurde immer gesagt ein Raid zu initialisieren wäre eine zeitaufwendige Sache. Bei der Installation des Servers wird dann allerdings keine Festplatte erkannt. Habe auch versucht die Raid-Treiber mittels F6 einzubinden .. alles erfolglos. Er erkennt keine Festplatte obwohl im Webbios vom Raid als Status "optimal" steht. Muss ich eventuell beim ersten mal noch ein Check Consistency durchführen ??

Danke und Gruß,
creetz
Mitglied: BrainB
29.10.2005 um 03:29 Uhr
Ich gehe davon aus das Du win 2003 Server versuchst zu Installieren. Prueffe bitte ob es tatsaechlich einen Treiber fuer dieses Operating system auf Deiner Disk gibt. Ich habe die erfahrung gemacht, dass Windows 2003 zwar den Treiber von der Disk lesen kann, aber wenn er dann das OS Installieren soll, sagt er Ist nix da auf das ich istallieren kann.

Call also Deinen Hersteller an und Klaere das am besten mit Ihm ab.

LG BB
Bitte warten ..
Mitglied: 17169
29.10.2005 um 08:08 Uhr
Ja, so ist es in der Tat. ( Steht ja auch oben ) Werde es heute noch mit ein paar anderen Treiber probieren und ansonsten halt mal den Service anrufen am Montag. Danke !
Bitte warten ..
Mitglied: BrainB
29.10.2005 um 09:22 Uhr
upsss... sorry. habe ich ueberlesen.

Viel Glueck.

BB
Bitte warten ..
Mitglied: 17169
29.10.2005 um 21:49 Uhr
ok .. hat geklappt. musste die raidtreiber in der tat nochmal neu einspielen mit f6 obwohl der windows server 2003 schon einen treiber hatte. thx
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

PC braucht lange zum initialisieren vor dem Booten

gelöst Frage von MarkowitschCPU, RAM, Mainboards9 Kommentare

Hallo liebe Techniker, hab folgende PC zusammengebaut : Mainboard : ASUS - X99-A II CPU : Intel - Core ...

Server-Hardware

Maxdata Platinum 110 bootet nicht richtig

Frage von Windows10GegnerServer-Hardware8 Kommentare

Hallo, habe gerade vom Sperrmüll einen Maxdata Platinum 110 mit 2 Festplatten bekommen. Das Gerät bottet sogar noch Windows ...

Festplatten, SSD, Raid

Datenträger verabschiedet sich mit 0,00 Bytes, lässt sich nicht mehr initialisieren

gelöst Frage von 114801Festplatten, SSD, Raid21 Kommentare

Gestern Abend sollte auf einem Datenträger (nicht wo das Betriebssystem installiert ist) via WinSCP etwas gespeichert werden. Einige Zeit ...

Server-Hardware

Maxdata Platinum 3200 I M7, Intel embedded raid ii, Softwareraid, 2012R2, Treiber

Frage von Marc7719Server-Hardware

Hallo Zusammen, ich habe hier einen etwas "betagteren" Server laufen, der mir ein bisschen Kopfzerbrechen bereitet. Es geht um ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Viren und Trojaner
Virus gefunden Mailanhang
Frage von MartyMcFlurry90Viren und Trojaner10 Kommentare

Hallo zusammen, sind eine kleine Firma und mein Virenschutz hat mir heute diese Meldung als Report geliefert. Meiner Recherche ...