Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Maxtor SATA 200GB bootet nicht mit winxp pro

Mitglied: Katweazel

Katweazel (Level 1) - Jetzt verbinden

16.11.2005, aktualisiert 28.11.2005, 8233 Aufrufe, 4 Kommentare

(liegts vielleicht am nforce 4 ultra? )

hallo nette gemeinde (bin faul heut deswegen alles klein ),

mein system:
athlon 64 3500+ (venice) 939
msi k8n neo 4 platinum (nforce 4 ultra)
gecube x850 pro @535/545 (pcie)
1,5gb ram 3x 512 mb infineon
super silent 550 watt
1.momentane sys. festplatte seagate 80gb (ata)
2.maxtor 6L200S0

mein problem :
vor ca. einer woche habe ich mir die festplatte(maxtor sata,das o.g.board,cpu,graka) gekauft(meine erste sata-festplatte).möchte gern auf die maxtor festplatte das system laufen lassen. doch wenn ich die ide/ata 80gb festplatte abklemme und nur die sata-festplatte dran habe, kann ich zwar ohne probleme windows xp professional installieren, jedoch nach dem installieren des ersten treibers (nforce 4 ultra) bootet das system nicht mehr.
sobald das windows-logo kommt, bleibt er da hängen.
habe im bios nachgeschaut, wüsste aber nicht was ich da umstellen soll damit es funktioniert.
habe dann beim booten f8 gedrückt und im abgesicherten modus probiert, da bootet er komischerweise.
habe jetzt das system wieder auf die 80ger ide/ata platte drauf und die maxtor (partitioniert) für daten.
gestern hat sich auf einer partition (maxtor-festplatte) ein ordner mit daten verabschiedet.konnte nicht mehr in den ordner hinein (zugriff wurde verweigert). löschen konnte ich ihn auch nicht, also habe ich den rest daten woanders hin kopiert und dann unter windows die partition formatiert.
meine frage ist jetzt ob es vielleicht probleme gibt mit nforce4 ultra und maxtor (sata) festplatten gibt, oder ob die festplatte kaputt ist, dann muss ich sie schnellstens untauschen.
habe schon das ganze internet abgesucht nach einer lösung oder ein tool womit ich die festplatte überprüfen kann.
so wie ich das verstanden habe ist das tool von maxtor -powermax- für platten die am am nforce4/ultra chipsatz hängen nicht geeignet !??!
habe hier im forum auch schon viel gelesen/gesucht aber keine wirkliche hilfe gefunden.
ich hoffe ihr könnt einem neuling in diesem forum ein bisschen helfen......
wäre euch wirklich sehr dankbar

freundliche grüße aus dem münsterland ;)
Katweazel
Mitglied: Borstel
17.11.2005 um 11:52 Uhr
Hallo du hast ein großen Fehler gemacht "MAXTOR" Junge wieso Maxtor, das dauert kein halbes Jahr dann ist die gestorben etweder hitztot oder irgendetwas anderes, versprochen. naja egal empfehlung Seagate.

geh mal bitte ins Bios > Drivers > Sata Operation

nun vermute ich mal das bei dir RAID Autodetect / AHCI aktive ist, deaktive das und aktiviere RAID Autodetect / ATA. das wäre so meine idee

nimm´s mit der Maxtor nicht so übel, aber es war ein griff ins klo

bei weiteren fragen einfach mailen
Bitte warten ..
Mitglied: tempoedv
21.11.2005 um 08:12 Uhr
Meine Erfahrungen mit Festplatten sehen nach einigen Jahren anders aus.
Festplatten sterben den Hitzetod nur bei unsachgemässem Einbau und (oder) schlechter Kühlung.
Ich benutze fast ausschliesslich für den Dauerbetrieb MAXTOR und EXCELSTOR.
Die einzigen Platten die mir je aufgrund Hitze kaputt gegangen sind ist eine Quantum SCSI mit 4,3GB 7200 U/Min und zwei IBM 18GB mit 10000 U/Min. Bei den IBMs war der Grund schlechte Kühlung bzw. keine Kühlung, und sie Quantum hatte einen massiven Lagerschaden, weil sie über Jahre in einem RAS-Server ohne Unterbrechung lief. Ich denke sie hatte wirklich ihren Dienst getan.
Es gibt nur eine MAXTOR, die sich anschickt einen Lagerschaden zu bekommen und dass ist eine meiner ersten über 8GB Kapazität. Das ist meine 10GB Platte, die ich seit 1997 betreibe.
Ein leichtes "sirren" deutet sich an und läutet damit den Untergang ein.
Ich habe einige andere Platten, z.B. Fujitsu, IBM, WD nach kürzerer Zeit aufgeben sehen.
Ich betreibe eine kleine Computerfirma und sehe daher viele Computer und ich habe vorher bei einem Dienstleister gearbeitet und auch dort viele Systeme gesehen und betreut.
Die größten Katastrophen kann ich mit Seagate, Fujitsu und Western Digital bezeichnen.
Für eine lange Lebenszeit garantieren eine gute Kühlung, richtiger Einbau und auch die richtige Nutzung des Rechners.
Öfteres einschalten und auschalten belastet zusätzlich die mechanik und das strukturelle Gefüge der Platte durch ständiges aufheizen und abkühlen.

Dies spiegelt natürlich nur meine persönlichen Erfahrungen wieder und kann bei jedem anders sein. Ich würde mir jedenfalls keine Fujitsu, keine WD und auch keine Seagate mehr kaufen.

Beim Einbau sollte man auf die Luftzirkulation im Gehäuse achten, beim Einbau mehrerer Platten auf den Abstand achten, nötigenfalls die Platten zusätzlich kühlen mit einem Lüfter im Laufwerksschacht, oder direkt mit einem Lüfter unter der Platte.
Kabel mit Kabelbindern bündeln und aus dem Luftstrom nehmen.
Richtige PC-Gehäuse für das jeweilige System auswählen.
Netzteile richtig dimensionieren.
Aktive Komponenten im Gehäuse richtig kühlen.

MfG
Tommes
Bitte warten ..
Mitglied: maddog
28.11.2005 um 12:25 Uhr
Was hatt 'n das mit seinem Problem zutun?

Egal, ich denke es liegt nicht an der Festplatte (hab auch so eine) da ich so ein ähnliches Problem mit einer IDE HDD hatte. Die hatte ich an einem Raidcontroller und als der nicht korrekt installiert wurde kam der Windowsstart und als er anfangenwollte zu laden hing es einfach. Ich denke das es was mit deinem Chipsatz und dem Treiber zutun hat. Wenn du eine andere S-ATA Platte dran machen würdest denke ich, passiert dasselbe.
Bitte warten ..
Mitglied: Katweazel
28.11.2005 um 16:47 Uhr
Habe den neuesten Nforce 4 Ultra Treiber drauf, und im Daten-Betrieb läuft sie ja (bis auf den einen Ordner-Crash) bisher.
Gekühlt ist mein Chieftek-Gehäuse mehr als genug, 4 Gehäuse-Lüfter und 1 Festplatten Lüfter.
Hat keiner ähnliche Erfahrungen mit einer S-Ata Festplatte ? Laufen eure alle ohne Probleme ????
Gruß Katweazel
Bitte warten ..
Ähnliche Inhalte
Windows Server

Server 2012 R2 Essentials bootet nicht nach dem Sata Festplatten an externem Controller angesteckt werden

gelöst Frage von loom2006Windows Server6 Kommentare

HI ll ich habe da ein kleines Problem. Kleiner Homeserver auf AMD A6 auf einem FM2 Board. Das Board ...

LAN, WAN, Wireless

Supermicro bootet nicht

gelöst Frage von FalcoKLAN, WAN, Wireless13 Kommentare

Moin Leute ich soll hier in der Firma nen Mini-ITX Ultra Tiny mit Win2012 füttern. Bei uns passiert das ...

Firewall

Pfsense bootet nicht von 2.2.6 bootet nicht von Alix 2C3

gelöst Frage von MartinLFirewall6 Kommentare

Hallo liebe Gemeinde, da ich leider in der Anleitung : nicht mehr kommentieren kann, stelle ich meine Frage hier. ...

Server-Hardware

SAS oder SATA

gelöst Frage von supertuxServer-Hardware4 Kommentare

Hallo, wie groß sind die Performance Einbußen wenn statt SAS-Festplatten SATA-Festplatten verwendet werden? Aus Kostengründen und Speicherplatz tendieren ich ...

Neue Wissensbeiträge
Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 2 StundenServer-Hardware1 Kommentar

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Windows 10

Kumuative Updates für .NET Framework kommen für Windows 10 V1809

Information von kgborn vor 7 StundenWindows 10

Microsoft hat das Ganze im Beitrag Announcing Cumulative Updates for .NET Framework for Windows 10 October 2018 Update vorgestellt. ...

Sicherheit
Neue IT-Administrator Ausgabe - Endpoint Security
Information von Frank vor 8 StundenSicherheit

Die Endgeräte in Unternehmen stellen das wohl größte Einfallstor für Angreifer dar. Ein geöffneter, infizierter E-Mail-Anhang oder der Besuch ...

Windows Tools

Windows 10 BitLocker Laufwerkverschlüsselung ohne TPM-Chip

Anleitung von Frank vor 8 StundenWindows Tools4 Kommentare

Diese Anleitung zeigt, wie man die Windows BitLocker Laufwerkverschlüsselung ohne TPM-Chip Schritt für Schritt aktiviert. Zwar haben viele Laptops ...

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Firewall
Externer Zugriff auf Webserver
Frage von KingLouieFirewall12 Kommentare

Hallo zusammen, ich habe folgendes Problem: Ein Kollege muss gelegentlich auf einen Webserver zugreiffen, sowohl von intern als auch ...

Voice over IP
Umstellung Anlagenanschluss ISDN auf IP - Welcher Router?
Frage von ToniSchmidtVoice over IP12 Kommentare

Hallo zusammen, zum Ende des Jahres werden unsere geliebten ISDN Anlagenanschlüsse zwangsweise auf IP Anschlüsse umgestellt. Wir betreiben die ...