Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Microsoft Exchange-Systemaufsicht findet Serverobjekt nicht

Mitglied: GrafRotz

GrafRotz (Level 1) - Jetzt verbinden

03.06.2008, aktualisiert 13:17 Uhr, 6813 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe hier auf einem Server ein Windows 2003 SBS installiert mit allem drum und dran, sprich der Exchange läuft auf dem Server der Domaincontroller ist.

Beim Einrichten des Exchange bin ich dann auf Probleme gestoßen.

Am einfachsten poste ich hier die Meldungen aus dem Log beim Starten des Servers.

Kann mir zu diesen Meldung jemand etwas sagen?
Im ActiveDirectory ist der Exchange-Domain Server mitglied des Domänencontrollers. So solls ja auch sein.

Danke schonmal für eure Hilfe.

Ereignistyp: Fehler
Ereignisquelle: MSExchangeSA
Ereigniskategorie: Allgemein
Ereigniskennung: 1038
Datum: 03.06.2008
Zeit: 11:16:46
Benutzer: Nicht zutreffend
Computer: Server
Beschreibung:
Die Microsoft Exchange-Systemaufsicht konnte das Exchange-Serverobjekt namens 'Server' im Active Directory nicht finden. Alle bekannten Domänencontroller wurden auf dieses Objekt überprüft.


Ereignistyp: Fehler
Ereignisquelle: MSExchangeSA
Ereigniskategorie: Allgemein
Ereigniskennung: 9149
Datum: 03.06.2008
Zeit: 11:16:46
Benutzer: Nicht zutreffend
Computer: Server
Beschreibung:
Die Microsoft Exchange-Systemaufsicht konnte den Exchange-Server 'Server' nicht starten. Fehlercode '0x80072030'.


Ereignistyp: Fehler
Ereignisquelle: MSExchangeSA
Ereigniskategorie: Allgemein
Ereigniskennung: 1005
Datum: 03.06.2008
Zeit: 11:16:46
Benutzer: Nicht zutreffend
Computer: Server
Beschreibung:
Der unerwartete Fehler Ein solches Objekt ist auf dem Server nicht vorhanden. Einrichtung: Win32 ID-Nr.: 80072030 Microsoft Exchange-Systemaufsicht ist aufgetreten.
Mitglied: GuentherH
03.06.2008 um 12:35 Uhr
Hallo.

Dürfte in diese Rcihtung kommen - http://support.microsoft.com/default.aspx?scid=kb;en-us;273389
Um grundlegende Probleme zu erkennen, führe auf jeden Fall den BPA aus - http://blog.sbspraxis.de/sbs-2003-best-practices-analyzer-p63/

LG Günther
Bitte warten ..
Mitglied: GrafRotz
03.06.2008 um 13:17 Uhr
hmm... den Server im Nachhinein umbenannt.
Müsste ich mal klären ob da sowas gemacht wurde.

Mal nagenommen dem wäre so, und ich benenne den Server wieder auf seinen ursprünglichen Namen zurück, bekomm ich dann Probleme mit dem ActiveDirectory?
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 Systemaufsicht startet nach Serverwiederherstellung nicht mehr

gelöst Frage von hermannkExchange Server5 Kommentare

Ich bräuchte dringend Hilfe! Ich musste den w2k8 r2 Server (DC + Exchange) aus dem NTBackup vollständig wiederherstellen. Die ...

Outlook & Mail

Microsoft Outlook findet keine älteren Emails mehr

gelöst Frage von imebroOutlook & Mail11 Kommentare

Hallo, an einem unserer PCs gibt es seit ein paar Tagen ein Problem mit Outlook 2010 (Win 7, 32bit). ...

Exchange Server

Microsoft Exchange 2013

gelöst Frage von Henning32Exchange Server5 Kommentare

Moin moin, okay ich versuche es mal so einfach wie möglich zu erklären, Ich habe eine Domäne nennen wir ...

Exchange Server

Microsoft Exchange Umzug

Frage von UNIEDVExchange Server5 Kommentare

Hallo Community, wir planen den Umzug unseres Exchange 2010 Servers auf eine neue Hardware. Nach einiger Recherchezeit haben wir ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware18 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
Frage von Green14Windows Server10 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...