Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MS CRM 3.0 Some of the Domain controllers do not appear to be running

Mitglied: suibot

suibot (Level 1) - Jetzt verbinden

18.02.2008, aktualisiert 19.02.2008, 2625 Aufrufe, 1 Kommentar

Hallo,

ich habe folgendes problem bei der installation eines Microsoft CRM 3.0 Servers.
Habe alles installiert was nötig ist sql, exchange usw.
das crm lief auch schon. nach neustart des servers habe ich eine virtuelle maschine auf dem server installiert. office draufgepackt und wollte nun den crm client installieren wobei er meckerte.
bei der fehlersuche (wieder am server angekommen) stellte ich über den microsoft CRM enviroment diagnostics wizard folgedes fest.

Some of the domain controllers do not appear to be running. The following list of servers should be checked.

PrivUserGroup
ReportingGroup
SQLAccessGroup
UserGroup

Weiss jetzt aber leider nicht was ich wie als nächstes machen soll.
Bin für jeden tipp dankbar.

gruß sui


p.s. es handelt sich um eine testumgebung.
Mitglied: suibot
19.02.2008 um 12:24 Uhr
So ich habe den Fehler gefunden.
Im AD wurden die oben beschriebenen gruppen von
user nach domaincontrollers verschoben

PrivUserGroup
ReportingGroup
SQLAccessGroup
UserGroup

einfach rechtsklick verschieben nach user und es läuft wieder.

danke an alle die sich den kopf zerbrochen haben.
Bitte warten ..
Ähnliche Inhalte
Monitoring

Nagios Website zeigt "Not running"

gelöst Frage von TuffliMonitoring13 Kommentare

Hallo Leute, ich habe einen XenServer 6.2 in Betrieb und darunter eine VM mit Ubuntu 14.04.1 worauf ein Nagios ...

Exchange Server

EXCHANGE 2013 - Wechsel des Domain Controllers und der internen Domäne

Frage von MrFloppyExchange Server5 Kommentare

Hallo Zusammen, wir sollen in der weihnachtsfreien Zeit einen neuen DC bekommen, weil bei der Firmengründung damals der DC ...

Exchange Server

CRM Dynamics 2013 unter MS Office 2016 nutzen

Frage von d.mayerExchange Server

Hallo Leute, habt hier eine Idee wie ich CRM Dynamics 2013 unter MS Office 2016 nutzen kann. Weil CRM ...

Hosting & Housing

CRM System Server extern über Domain erreichbar?

Frage von isarc01Hosting & Housing6 Kommentare

Hallo, Wir haben ein CRM System unter Centos OS aufgesetzt. Centos läuft unter HyperV. Derzeit läuft es unter einer ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 StundeHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 12 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 12 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 15 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...